<!doctype html>
<html lang="fr-FR">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    <title>Constitutionnellement,l’école algérienne est entre les mains des Frères ! musulmans ! &#8211; Les Nouvelles de Ain Oulmène</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Nouvelles de Ain Oulmène &raquo; Flux" href="http://ain-oulmene.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Nouvelles de Ain Oulmène &raquo; Flux des commentaires" href="http://ain-oulmene.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Nouvelles de Ain Oulmène &raquo; Constitutionnellement,l’école algérienne est entre les mains des Frères ! musulmans ! Flux des commentaires" href="http://ain-oulmene.com/constitutionnellementlecole-algerienne-est-entre-les-mains-des-freres-musulmans/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ain-oulmene.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ain-oulmene.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ain-oulmene.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='http://ain-oulmene.com/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='http://ain-oulmene.com/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://ain-oulmene.com/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://ain-oulmene.com/wp-content/themes/covernews/assets/slick/css/slick.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i|Lato:400,300,400italic,900,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='covernews-style-css'  href='http://ain-oulmene.com/wp-content/themes/covernews/style.css?ver=2.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.8' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="http://ain-oulmene.com/wp-json/" /><link rel="alternate" type="application/json" href="http://ain-oulmene.com/wp-json/wp/v2/posts/21138" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ain-oulmene.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ain-oulmene.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="http://ain-oulmene.com/constitutionnellementlecole-algerienne-est-entre-les-mains-des-freres-musulmans/" />
<link rel='shortlink' href='http://ain-oulmene.com/?p=21138' />
<link rel="alternate" type="application/json+oembed" href="http://ain-oulmene.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fain-oulmene.com%2Fconstitutionnellementlecole-algerienne-est-entre-les-mains-des-freres-musulmans%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ain-oulmene.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fain-oulmene.com%2Fconstitutionnellementlecole-algerienne-est-entre-les-mains-des-freres-musulmans%2F&#038;format=xml" />
<link rel="pingback" href="http://ain-oulmene.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>        <style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .site-branding .site-title {
                font-size: 25px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
                    .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
        .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
            max-width: 1200px;
        }
        @media (min-width: 1600px){
            .elementor-template-full-width .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-template-full-width .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1600px;
            }
        }

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="http://ain-oulmene.com/wp-content/uploads/2020/03/cropped-Favicon-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://ain-oulmene.com/wp-content/uploads/2020/03/cropped-Favicon-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://ain-oulmene.com/wp-content/uploads/2020/03/cropped-Favicon-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://ain-oulmene.com/wp-content/uploads/2020/03/cropped-Favicon-5-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-21138 single-format-chat custom-background wp-embed-responsive default-content-layout scrollup-sticky-header aft-sticky-header aft-sticky-sidebar default single-content-mode-default header-image-default align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-1">
                <header id="masthead" class="site-header">
                        <div class="masthead-banner data-bg"
                 data-background="http://ain-oulmene.com/wp-content/uploads/2019/10/cropped-39047158_2155484658019724_5762161101072498688_n.jpg">
                <div class="container">
                    <div class="row">
                        <div class="col-md-4">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="http://ain-oulmene.com/"
                                           rel="home">Les Nouvelles de Ain Oulmène</a>
                                    </p>
                                
                                                                    <p class="site-description">S&#039;informer &amp; Découvrir</p>
                                                            </div>
                        </div>
                        <div class="col-md-8">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation">
                <div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">

                                <div class="main-navigation-container-items-wrapper">

                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                    <a href="javascript:void(0)" class="aft-void-menu">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                                    </a>
                        </span>
                                    <span class="af-mobile-site-title-wrap">
                                                                <p class="site-title font-family-1">
                                <a href="http://ain-oulmene.com/"
                                   rel="home">Les Nouvelles de Ain Oulmène</a>
                            </p>
                        </span>
                                    <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-788"><a title="Bienvenue au site !!!" href="http://www.ain-oulmene.com">Accueil</a></li>
<li id="menu-item-1517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1517"><a href="http://ain-oulmene.com/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-1518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1518"><a href="http://ain-oulmene.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-1520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1520"><a href="http://ain-oulmene.com/category/proche-orient/">Proche &amp; Moyen-Orient</a></li>
	<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a href="http://ain-oulmene.com/category/amerique-du-sud/">Amérique du Sud</a></li>
	<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a href="http://ain-oulmene.com/category/europe/">Europe</a></li>
	<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a href="http://ain-oulmene.com/category/amerique-du-nord/">Amérique du Nord</a></li>
	<li id="menu-item-1519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1519"><a href="http://ain-oulmene.com/category/le-reste-du-monde/">Asie-Pacifique</a></li>
</ul>
</li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049"><a href="http://ain-oulmene.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-19093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19093"><a href="http://ain-oulmene.com/category/culture/">Culture</a></li>
	<li id="menu-item-19092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19092"><a href="http://ain-oulmene.com/djamila-boupachapar-pablo-picasso/">Djamila Boupacha,par Pablo Picasso</a></li>
	<li id="menu-item-19091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19091"><a href="http://ain-oulmene.com/hiziyya/">Hiziyya</a></li>
</ul>
</li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1169"><a href="http://ain-oulmene.com/category/histoire/">Histoire</a>
<ul class="sub-menu">
	<li id="menu-item-18641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18641"><a href="http://ain-oulmene.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a href="http://ain-oulmene.com/lalgerie-de-lan-215-a-nos-jours/">L’Algérie de l’An 215 à nos Jours</a></li>
	<li id="menu-item-19096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19096"><a href="http://ain-oulmene.com/la-kahena-reine-berbere/">La Kahena, reine berbère</a></li>
	<li id="menu-item-18207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18207"><a href="http://ain-oulmene.com/tout-sur-la-ville/">Repères Historiques &#038; Géographiques de Ain-Oulmène</a></li>
	<li id="menu-item-800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800"><a href="http://ain-oulmene.com/chouhadas-heros-de-la-revolution/">Chouhadas Héros de la Révolution</a></li>
	<li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806"><a href="http://ain-oulmene.com/declaration-du-1er-novembre-1954/">Déclaration du 1er Novembre 1954</a></li>
	<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805"><a href="http://ain-oulmene.com/les-accords-devian/">Les accords d&rsquo;Evian</a></li>
	<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a href="http://ain-oulmene.com/embleme-hymne-de-lalgerie/">Emblème &#038; Hymne de l’Algérie</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-808"><a href="http://ain-oulmene.com/le-dinar-algerien/">Le Dinar Algérien</a></li>
	<li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://ain-oulmene.com/parcours-politique-de-feu-ferhat-abbas/">Parcours politique de Feu Ferhat Abbas</a></li>
	<li id="menu-item-5183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5183"><a href="http://ain-oulmene.com/colbert-la-guerre-de-liberation/">Colbert &#038; La Guerre de Libération</a>
	<ul class="sub-menu">
		<li id="menu-item-861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-861"><a href="http://ain-oulmene.com/?page_id=709&#038;preview=true">Chahid &#038; Héros Abdelhamid Douhil</a></li>
		<li id="menu-item-2238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2238"><a href="http://ain-oulmene.com/?page_id=717&#038;preview=true">Chahid &#038; Héros Si Ahmed Kanouni</a></li>
		<li id="menu-item-4143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4143"><a href="http://ain-oulmene.com/le-camp-de-ksar-tir/">Photos du camp Ksar Tir</a></li>
	</ul>
</li>
	<li id="menu-item-3905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3905"><a href="http://ain-oulmene.com/wp-content/uploads/2014/01/T%C3%A9moignage-de-M.Med-Lhadi-Ch%C3%A9rif1.pdf">Témoignage des massacres du 8 Mai 1945 par M.Med-Lhadi Chérif « Djenadi »</a></li>
</ul>
</li>
<li id="menu-item-3561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3561"><a href="http://villagedecolbert.unblog.fr/">Blog de Ain Oulmène</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a href="http://ain-oulmene.com/category/sports/">Sport</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a href="http://ain-oulmene.com/category/societe/">Société</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1024"><a href="http://ain-oulmene.com/category/economie/">Economie</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a href="http://ain-oulmene.com/category/education/">Education</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19979"><a href="http://museedeainoulmene.unblog.fr/">Musée virtuel de Ain Oulmène</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="http://ain-oulmene.com/category/espace-etudiant/">Campus</a></li>
<li id="menu-item-2968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2968"><a href="http://ain-oulmene.com/category/reportage/">Reportage</a></li>
<li id="menu-item-1260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1260"><a href="http://ain-oulmene.com/category/contribution/">Contribution</a></li>
<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1270"><a href="http://ain-oulmene.com/category/sante/">Santé</a></li>
<li id="menu-item-17487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17487"><a href="http://ain-oulmene.com/category/multimedia/">Sciences &#038; H-Tech</a></li>
<li id="menu-item-4349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4349"><a href="http://ain-oulmene.com/?p=4352">Décès</a>
<ul class="sub-menu">
	<li id="menu-item-15438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15438"><a href="http://ain-oulmene.com/carnet-de-deces-2/">Décès</a></li>
	<li id="menu-item-4368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4368"><a href="http://ain-oulmene.com/?p=4366">Remerciements</a></li>
</ul>
</li>
<li id="menu-item-18278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18278"><a href="http://ain-oulmene.com/category/divers/">Plus</a>
<ul class="sub-menu">
	<li id="menu-item-19232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19232"><a href="http://ain-oulmene.com/category/alerte-info/">ARCHIVES BREAKING NEWS 2016-2019</a>
	<ul class="sub-menu">
		<li id="menu-item-19228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19228"><a href="http://ain-oulmene.com/archives-2016-breaking-news/">Archives 2016 BREAKING NEWS</a></li>
		<li id="menu-item-19229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19229"><a href="http://ain-oulmene.com/archives-2017-breaking-news/">Archives 2017 BREAKING NEWS</a></li>
		<li id="menu-item-19230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19230"><a href="http://ain-oulmene.com/archives-2018-breaking-news/">Archives 2018 BREAKING NEWS</a></li>
		<li id="menu-item-19231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19231"><a href="http://ain-oulmene.com/archives-2019-breaking-news/">Archives 2019 BREAKING NEWS</a></li>
		<li id="menu-item-18281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281"><a href="http://ain-oulmene.com/category/faits-divers/">Faits divers</a></li>
	</ul>
</li>
	<li id="menu-item-18279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18279"><a href="http://ain-oulmene.com/category/levenement/">Evènement</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18280"><a href="http://ain-oulmene.com/category/interview/">Interview</a></li>
	<li id="menu-item-18277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18277"><a href="http://ain-oulmene.com/category/planete/">Planète,Environnement &amp; Climat</a></li>
	<li id="menu-item-4342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342"><a href="http://ain-oulmene.com/le-saviez-vous/">Le saviez-vous ???</a></li>
	<li id="menu-item-19123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19123"><a href="http://ain-oulmene.com/category/insolite/">Insolite</a></li>
</ul>
</li>
<li id="menu-item-7836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a href="http://ain-oulmene.com/contact/">Contact</a></li>
</ul></div>                                </div>
                                <div class="cart-search">

                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="http://ain-oulmene.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                </div>


                            </div>
                        </div>
                    </div>
                </div>
            </nav>
        </header>
    </div>

    <div id="content" class="container">
        <div class="section-block-upper row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main">

                                                    <article id="post-21138" class="af-single-article post-21138 post type-post status-publish format-chat has-post-thumbnail hentry category-contribution post_format-post-format-chat">
                                <div class="entry-content-wrap">
                                    <header class="entry-header">

    <div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://ain-oulmene.com/category/contribution/" alt="View all posts in Contribution,Débats &amp; Idées"> 
                                 Contribution,Débats &amp; Idées
                             </a>
                        </li></ul>                </div>
                        <h1 class="entry-title">Constitutionnellement,l’école algérienne est entre les mains des Frères ! musulmans !</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    31 août 2021            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://ain-oulmene.com/author/villedeainoulmene/">
                AM            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="520" height="520" src="http://ain-oulmene.com/wp-content/uploads/2021/08/Amin-Zaoui.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" loading="lazy" srcset="http://ain-oulmene.com/wp-content/uploads/2021/08/Amin-Zaoui.jpg 520w, http://ain-oulmene.com/wp-content/uploads/2021/08/Amin-Zaoui-300x300.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" />                </div>
            
                </div>
    </header><!-- .entry-header -->                                    

    <div class="entry-content">
        
<p><a href="http://ain-oulmene.com/wp-content/uploads/2021/08/Amin-Zaoui.jpg"><img loading="lazy" class="alignleft size-medium wp-image-21139" src="http://ain-oulmene.com/wp-content/uploads/2021/08/Amin-Zaoui-300x300.jpg" alt="" width="300" height="300" srcset="http://ain-oulmene.com/wp-content/uploads/2021/08/Amin-Zaoui-300x300.jpg 300w, http://ain-oulmene.com/wp-content/uploads/2021/08/Amin-Zaoui.jpg 520w" sizes="(max-width: 300px) 100vw, 300px" /></a>Cette fois-ci, c’est fait ! La boucle est bouclée ! Depuis quelques jours, les Frères musulmans algériens, dont l’appellation locale n’est que le MSP, sont en liesse idéologique. Cette organisation politique préside, officiellement, la commission de l’éducation au sein du Parlement algérien, l’Assemblé populaire nationale !<br />C’est un dérapage historique national que l’Algérie payera très cher, dans la prochaine décennie.<br />Après une décennie rouge avec deux cent mille morts, voici une autre décennie noire qui menace toute la nation. Aucune famille n’est à l’abri. Donc, dès cette installation à la présidence de la commission parlementaire chargée de l’éducation, l’islamisation de l’école est devenue officielle, légale, légitime. À partir d’aujourd’hui, tout se passera en pleine lumière !<br />Offrir, et officiellement, l’école algérienne aux islamistes est l’événement le plus dur, le coup le plus fort que les Algérien(ne)s n’ont jamais enduré depuis l’indépendance.<br />Si dans d’autres pays musulmans l’organisation des Frères musulmans est interdite ou classée organisation terroriste, en Arabie saoudite, en Égypte, en Jordanie, au Soudan, en Syrie, prochainement en Tunisie… en Algérie, pays de Mohammed Arkoun, Mostefa Lacheraf, Ali Merad, de Mohammed Harbi, Hanafi Benaïssa, Malek Chebel, Abdallah Cheriet, Mouloud Mammeri, Assia Djebar, Kateb Yacine… on offre, sur un plateau d’or, l’école à cette même organisation.<br />De ce fait, l’Algérie est devenue une base arrière de l’organisation terroriste des Frères musulmans. Sans aucune gêne, ils sont librement actifs dans les médias publics et privés et dans les mosquées.<br />Dans les années 1960-70 et avec la politique de l’arabislamisation chantée par le pouvoir panarabiste-nasseriste, l’école algérienne était la cible privilégiée des islamistes issus de l’organisation des Frères musulmans égyptienne. Elle représentait l’espace socio-pédagogique et culturel le plus visé par les islamistes orientaux qui ont envahi l’école sous le couvert d’une euphorie déguisée par le slogan “La fraternité arabe” : khawa khawa !<br />Si dans les années 1960-70 l’arabislamisation se faisait d’une manière illicite ou en cachette, aujourd’hui cette re-arabislamisation se fait dans les règles d’un jeu politique malsain !<br />Depuis sa création en 1928 et jusqu’au jour d’aujourd’hui, l’organisation terroriste des Frères musulmans, depuis les pays du Levant jusqu’aux pays du couchant, ne cherche que comment s’installer dans l’école. Elle demeure l’objectif le plus indispensable pour arriver à la réalisation de leur projet final qu’est l’islamisation de la société musulmane.<br />Tout le monde se souvient des foudres qu’avait reçues l’ancienne ministre de l’Éducation nationale Dr Nouria Benghebrit, tout simplement parce que cette dernière avait osé toucher à la zone interdite, la zone des islamistes.<br />Elle avait enfoncé sa main dans le nid des guêpes !<br />Tous les Algériens se rappellent des épisodes de la guerre idéologique islamiste déclenchée contre cette ministre afin de la diaboliser aux yeux des Algériens lambda : en attaquant d’abord à sa filiation supposée juive, puis au nom de la carte géographique de la Palestine dans les manuels scolaires, puis à cause d’el Basmallah soi-disant oubliée dans les livres scolaires, puis au nom de l’interdiction de la prière de la Zqara (la prière de chantage dans les salles de cours) !<br />Une sale guerre idéologique bien orchestrée.<br />“Il faut islamiser la société par le bas, par l’école”, ainsi est le slogan perpétuel de l’organisation des Frères musulmans.<br />Avec les Frères musulmans à la tête de la commission parlementaire chargée de l’éducation, l’enseignement des langues étrangères sera menacé. La généralisation de l’enseignement de la langue amazighe sera remise en cause.  L’enseignement populiste et politicard de l’anglais, langue soi-disant scientifique, sera déclenché pour faire barrage au français, langue culturelle et d’ouverture sur le monde, pour plus de onze millions d’Algériens.<br />Aujourd’hui, il est de notre devoir, en tant qu’intellectuels, de tirer la sonnette l’alarme : l’école algérienne est officiellement, constitutionnellement, menacée. Avant qu’il ne soit trop tard, il faut que les intellectuels agissent, que les politiques en débattent.<br />Après la clochardisation généralisée de la vie politique, le tour à la clochardisation pédagogique de l’école algérienne.<br />L’école est dans l’œil du cyclone. L’école est dans l’œil du Cyclope ! Et avec amertume, je tire la sonnette d’alarme !</p>
<p><strong>(Par Amin Zaoui,05 août 2021)</strong></p>
<p> </p>


                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title">Les Nouvelles de Ain Oulmène</h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block round">
                <a href="http://ain-oulmene.com/author/villedeainoulmene/"><img alt='' src='http://0.gravatar.com/avatar/91a74e7082824c1c5217c1f41c666f40?s=150&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/91a74e7082824c1c5217c1f41c666f40?s=300&#038;d=identicon&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="http://ain-oulmene.com/author/villedeainoulmene/">AM</a>
                </h4>

                                    <p class="awpa-role">administrator</p>
                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="http://ain-oulmene.com/author/villedeainoulmene/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                    
                                <li class="awpa-website-li">
                                    <a href="http://www.villagedecolbert.unblog.fr"
                                       class="awpa-website awpa-icon-website"></a>
                                </li>
                                                                                                                                                    <li class="awpa-email-li">
                                        <a href="mailto:villedeainoulmene@gmail.com"
                                           class="awpa-email awpa-icon-email"></a>
                                    </li>
                                                                                                        </ul>
                            </div>
        </div>

                                            </div>
                                    <div class="post-item-metadata entry-meta">
                            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://ain-oulmene.com/ces-trois-rejetes-de-la-societe-la-philosophie-la-poesie-et-la-laicite/" rel="prev"><span class="em-post-navigation">Previous</span> Ces trois rejetés de la société : La philosophie, la poésie et la laïcité</a></div></div>
	</nav>            </div><!-- .entry-content -->


                                </div>
                                
<div class="promotionspace enable-promotionspace">

    <div class="em-reated-posts  col-ten">
        <div class="row">
                            <h3 class="related-title">                    
                    Plus d&#039;articles                </h3>
                        <div class="row">
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://ain-oulmene.com/ces-trois-rejetes-de-la-societe-la-philosophie-la-poesie-et-la-laicite/">
                                            <img width="300" height="188" src="http://ain-oulmene.com/wp-content/uploads/2018/02/AVT_Amin-Zaoui_6357-300x188.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="http://ain-oulmene.com/wp-content/uploads/2018/02/AVT_Amin-Zaoui_6357-300x188.jpeg 300w, http://ain-oulmene.com/wp-content/uploads/2018/02/AVT_Amin-Zaoui_6357-88x55.jpeg 88w, http://ain-oulmene.com/wp-content/uploads/2018/02/AVT_Amin-Zaoui_6357.jpeg 465w" sizes="(max-width: 300px) 100vw, 300px" />                                        </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://ain-oulmene.com/category/contribution/" alt="View all posts in Contribution,Débats &amp; Idées"> 
                                 Contribution,Débats &amp; Idées
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://ain-oulmene.com/ces-trois-rejetes-de-la-societe-la-philosophie-la-poesie-et-la-laicite/">
                                        Ces trois rejetés de la société : La philosophie, la poésie et la laïcité                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    25 novembre 2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://ain-oulmene.com/author/villedeainoulmene/">
                AM            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://ain-oulmene.com/le-vendredi-algerien/">
                                                                                    </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://ain-oulmene.com/category/contribution/" alt="View all posts in Contribution,Débats &amp; Idées"> 
                                 Contribution,Débats &amp; Idées
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://ain-oulmene.com/le-vendredi-algerien/">
                                        Le VENDREDI algérien !                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    24 avril 2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://ain-oulmene.com/author/villedeainoulmene/">
                AM            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                                    <div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
                        <div class="spotlight-post">
                            <figure class="categorised-article inside-img">
                                <div class="categorised-article-wrapper">
                                    <div class="data-bg-hover data-bg-categorised read-bg-img">
                                        <a href="http://ain-oulmene.com/les-chatons-monstres-de-daech/">
                                                                                    </a>
                                    </div>
                                </div>
                                                                <div class="figure-categories figure-categories-bg">

                                    <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="http://ain-oulmene.com/category/contribution/" alt="View all posts in Contribution,Débats &amp; Idées"> 
                                 Contribution,Débats &amp; Idées
                             </a>
                        </li></ul>                                </div>
                            </figure>

                            <figcaption>

                                <h3 class="article-title article-title-1">
                                    <a href="http://ain-oulmene.com/les-chatons-monstres-de-daech/">
                                        Les chatons-monstres de Daech                                    </a>
                                </h3>
                                <div class="grid-item-metadata">
                                    
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    30 août 2018            </span>
                        
                <span class="item-metadata posts-author">
            <a href="http://ain-oulmene.com/author/villedeainoulmene/">
                AM            </a>
        </span>
                    </span>
                                        </div>
                            </figcaption>
                        </div>
                    </div>
                            </div>

        </div>
    </div>
</div>
                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/constitutionnellementlecole-algerienne-est-entre-les-mains-des-freres-musulmans/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://ain-oulmene.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='21138' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7e74268698" /></p><input type="hidden" id="ak_js" name="ak_js" value="219"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
</div><!-- #comments -->
                            </article>
                        
                    </main><!-- #main -->
                </div><!-- #primary -->
                                <aside id="secondary" class="widget-area sidebar-sticky-top">
	<div id="custom_html-4" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Nous sommes le,</span></h2><div class="textwidget custom-html-widget"><iframe style="width:200px;height:75px" src="https://www.mathieuweb.fr/calendrier/date-jour-noir2.html" frameborder="0"></iframe></div></div><div id="custom_html-2" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>BREAKING NEWS</span></h2><div class="textwidget custom-html-widget"><marquee direction="left" behavior="scroll" scrollamount="5" style="height:25px;width:290px;background-color:#ffffff;font-family:Verdana;font-size:14pt;color:#FF0000;font-weight:bold;border-width:0;border-style:solid; ">Lundi 30 août 2021

Covid-19: Mesure de confinement partiel reconduite pour 15 jours de 22H00 à 6H00 du matin pour 40 wilayas (Adrar, Laghouat, Oum El Bouaghi, Batna, Bejaia, Biskra, Béchar, Blida, Bouira, Tebessa, Tlemcen, Tizi-Ouzou, Alger, Jijel, Sétif, Saïda, Skikda, Sidi Bel Abbes, Annaba, Guelma, Constantine, Mostaganem, M’Sila, Mascara, Ouargla, Oran, El Bayadh, Boumerdes, El Tarf, Tindouf, Tissemsilt, El Oued, Khenchela, Souk Ahras, Tipaza, Naâma, Ain Temouchent, Ghardaia, Relizane et Ouled Djellal).***Convocation du corps électoral en vue des élections anticipées des Assemblées populaires communales (APC) et de wilaya (APW), prévues le 27 novembre prochain. </marquee></div></div><div id="custom_html-7" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Publicité</span></h2><div class="textwidget custom-html-widget"><a href="http://villagedecolbert.unblog.fr/files/2021/07/capture.jpg"><img class="size-medium wp-image-30269" alt="Couverture du roman &quot;Colbert&quot; d'Abdelouahab HAMMOUDI" src="http://villagedecolbert.unblog.fr/files/2021/07/capture-300x193.jpg" width="2800" height="193" /></a>

<span style="font-size: medium; font-family: trebuchet ms, geneva; color: #003366;">
	Le nouveau Roman "Colbert" <strong>d'Abdelouahab HAMMOUDI</strong> est disponible à Ain Oulmène , l'Administrateur AM du Blog "Colbert Hier,Ain Oulmène Aujourd’hui" et du site "Les Nouvelles de Ain Oulmène" se chargera de la commande et de la livraison du roman . 	
</span>

<span style="font-size: medium; font-family: trebuchet ms, geneva; color: #003366;">Il est disponible à la libraire Fennec Book au Park Mall de Sétif et disponible également sur AMAZON sur le lien ci-après
https://www.amazon.fr/dp/B09B1M3BL7
</span>



Prix du Roman : 600,00DA



<span style="font-size: medium; font-family: trebuchet ms, geneva; color: #ff0000;">
	
	→N’hésitez pas à me contacter aux e-mails ci-après:</span>
<ul>
	<li><span style="font-size: medium; font-family: trebuchet ms, geneva; color: #003366;">villagedecolbert@yahoo.fr</span></li>
</ul>
<ul>
	<li><span style="font-size: medium; font-family: trebuchet ms, geneva; color: #003366;"> villagedecolbert@gmail.com</span></li>
</ul>
<ul>
	<li><span style="font-size: medium; font-family: trebuchet ms, geneva; color: #003366;"> villedeainoulmene@gmail.com</span></li>
</ul>
<span style="font-size: medium; font-family: trebuchet ms, geneva; color: #003366;">Cordialement.</span></div></div><div id="linkcat-564" class="widget covernews-widget widget_links"><h2 class="widget-title widget-title-1"><span>Covid-19</span></h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.sante.gov.dz/prevention/1067-inscription-pour-vaccination-covid-19-en-ligne.html">Inscription à la vaccination anti-Covid-19</a></li>
<li><a href="https://www.worldometers.info/coronavirus/">SUIVRE EN TEMPS REEL LA PROPAGATION DU COVID-19 EN ALGERIE &amp; DANS LE MONDE</a></li>

	</ul>
</div>
<div id="media_image-14" class="widget covernews-widget widget_media_image"><figure style="width: 226px" class="wp-caption alignnone"><a href="http://villagedecolbert.i.v.f.unblog.fr/files/2020/03/89438394_1561313920713336_633095805976182784_o1.jpg"><img width="226" height="300" src="http://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus-226x300.jpg" class="image wp-image-19875  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus-226x300.jpg 226w, http://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus-772x1024.jpg 772w, http://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus-768x1018.jpg 768w, http://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus.jpg 1000w" sizes="(max-width: 226px) 100vw, 226px" /></a><figcaption class="wp-caption-text">Pour empêcher la propagation de la COVID-19, 
Portez un masque
Lavez-vous les mains
Respectez la distanciation physique
Même vaccinés, il faut continuer à appliquer les gestes barrières.</figcaption></figure></div><div id="custom_html-6" class="widget_text widget covernews-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>La Météo Chez toi</span></h2><div class="textwidget custom-html-widget"><!-- weather widget start --><div id="m-booked-weather-bl250-46264"> <div class="booked-wzs-250-175 weather-customize" style="background-color:#137AE9;width:297px;" id="width1"> <div class="booked-wzs-250-175_in"> <div class="booked-wzs-250-175-data"> <div class="booked-wzs-250-175-left-img wrz-18"> <a target="_blank" href="https://www.booked.net/" rel="noopener"> <img src="//s.bookcdn.com/images/letter/logo.gif" alt="Booked.net" /> </a> </div> <div class="booked-wzs-250-175-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>12</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d">H: <span class="plus">+</span>13&deg;</div> <div class="booked-wzs-day-n">L: <span class="plus">+</span>9&deg;</div> </div> </div> <div class="booked-wzs-250-175-info"> <div class="booked-wzs-250-175-city smolest">&#39;Ain Oulmene </div> <div class="booked-wzs-250-175-date">Lundi, 12 Octobre</div> <div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Prévisions sur 7 jours</span> </div> </div> </div> </div> <a target="_blank" href="https://hotelmix.fr/weather/39;ain-oulmene-w338447" rel="noopener"> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"> <tr> <td>Mar.</td> <td>Mer.</td> <td>Jeu.</td> <td>Ven.</td> <td>Sam.</td> <td>Dim.</td> </tr> <tr> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> <td class="week-day-val"><span class="plus">+</span>19&deg;</td> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> <td class="week-day-val"><span class="plus">+</span>15&deg;</td> <td class="week-day-val"><span class="plus">+</span>18&deg;</td> <td class="week-day-val"><span class="plus">+</span>19&deg;</td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>7&deg;</td> <td class="week-day-val"><span class="plus">+</span>10&deg;</td> <td class="week-day-val"><span class="plus">+</span>10&deg;</td> <td class="week-day-val"><span class="plus">+</span>7&deg;</td> <td class="week-day-val"><span class="plus">+</span>9&deg;</td> <td class="week-day-val"><span class="plus">+</span>11&deg;</td> </tr> </table> </a> </div></div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-46264'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=w338447&type=3&scode=2&ltid=3458&domid=581&anc_id=4883&cmetric=1&wlangID=3&color=137AE9&wwidth=297&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></div><div id="linkcat-493" class="widget covernews-widget widget_links"><h2 class="widget-title widget-title-1"><span>Liens utiles</span></h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.concours-fonction-publique.gov.dz/fr/rechercheav.asp">Concours de la Fonction Publique</a></li>
<li><a href="https://etatcivil.interieur.gov.dz/ActeDeces/">Demande d&#039;acte de décès</a></li>
<li><a href="https://etatcivil.interieur.gov.dz/ActeMariage/">Demande d&#039;acte de mariage</a></li>
<li><a href="https://etatcivil.interieur.gov.dz/ActeNaissance/">Demande d&#039;acte de naissance</a></li>
<li><a href="https://www.formalite-acte-de-naissance.org/">Demande d&#039;acte de naissance français depuis l’Algérie</a></li>
<li><a href="https://ar-ar.facebook.com/Direction.Education.Setif/">Direction de l&#039;Education de Sétif</a></li>
<li><a href="http://onec.dz">Inscription à la 5ème ex 6ème</a></li>
<li><a href="http://bac.onec.dz%20">Inscription au Bac</a></li>
<li><a href="http://bem.onec.dz%20">Inscription au BEM</a></li>
<li><a href="http://onec.dz">ONEC</a></li>
<li><a href="http://onefd.edu.dz">ONEFD</a></li>
<li><a href="https://elhanaa.cnas.dz">Téléchargez l&#039;attestation d&#039;affiliation CNAS</a></li>
<li><a href="https://www.univ-setif.dz/">Université Ferhat Abbas Sétif</a></li>
<li><a href="https://www.univ-setif2.dz/index.php?lang=fr">Université Med Lamine Debaghine Sétif</a></li>

	</ul>
</div>
<div id="recent-comments-6" class="widget covernews-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Commentaires récents</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.villagedecolbert.unblog.fr' rel='external nofollow ugc' class='url'>AM à Boumakhla younes</a></span> dans <a href="http://ain-oulmene.com/le-camp-de-ksar-tir/#comment-28341">Photos du camp de Ksar El Abtal ex Ksar-Tir</a></li><li class="recentcomments"><span class="comment-author-link">Boumakhla younes</span> dans <a href="http://ain-oulmene.com/le-camp-de-ksar-tir/#comment-28340">Photos du camp de Ksar El Abtal ex Ksar-Tir</a></li></ul></div><div id="linkcat-491" class="widget covernews-widget widget_links"><h2 class="widget-title widget-title-1"><span>Algérie Services</span></h2>
	<ul class='xoxo blogroll'>
<li><a href="https://eccp.poste.dz/">*** Consultez votre compte CCP ***</a></li>
<li><a href="http://www.interieur.gov.dz/index.php/fr/component/annuaire/index.php?w=19&#038;d=1928&#038;c=680&#038;view=search">Annuaire des collectivités locales</a></li>
<li><a href="https://edcarte.poste.dz/fr/order_card.php">Commandez votre carte EDAHABIA</a></li>
<li><a href="https://ecare.algerietelecom.dz/ecare/subscriber/loginInit?isAT=1">Consulter votre quittance téléphonique &amp; Recharger votre compte ADSL,4G LTE</a></li>
<li><a href="https://ebank.cnepbanque.dz/Account/LogOn?ReturnUrl=%2f">Consultez votre compte CNEP</a></li>
<li><a href="https://passeport.interieur.gov.dz/fr/demandecnibe_fr/demande">Demande de passeport et CNI biométriques</a></li>
<li><a href="https://nifenligne.mfdgi.gov.dz/PM/FormulaireMorale.asp?cas=1">Demande du N°d&#039;Identification Fiscal</a></li>
<li><a href="https://demande12s.interieur.gov.dz/fr/default.aspx">Demander un acte de naissance S 12</a></li>
<li><a href="https://www.sonelgaz.dz/">Electricité &amp; Gaz</a></li>
<li><a href="https://www.mjustice.dz/?p=casier&#038;k=1">Extraire le casier judiciaire gratuitement par internet</a></li>
<li><a href="https://meteo.dz">Météo Algérie</a></li>
<li><a href="https://e-paiement.mobilis.dz/">Paiement en ligne de Mobilis</a></li>
<li><a href="http://protectioncivile.dz">Protection civile</a></li>

	</ul>
</div>
<div id="search-2" class="widget covernews-widget widget_search"><h2 class="widget-title widget-title-1"><span>Recherche</span></h2><form role="search" method="get" class="search-form" action="http://ain-oulmene.com/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="categories-3" class="widget covernews-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Catégories</span></h2><form action="http://ain-oulmene.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="1">Actualités</option>
	<option class="level-0" value="101">Afrique</option>
	<option class="level-0" value="131">Amérique du Nord</option>
	<option class="level-0" value="132">Amérique du Sud</option>
	<option class="level-0" value="100">Asie-Pacifique</option>
	<option class="level-0" value="480">BREAKING NEWS</option>
	<option class="level-0" value="51">Campus</option>
	<option class="level-0" value="139">Carnet de décès</option>
	<option class="level-0" value="54">Contribution,Débats &amp; Idées</option>
	<option class="level-0" value="39">Culture</option>
	<option class="level-0" value="43">Economie</option>
	<option class="level-0" value="50">Education</option>
	<option class="level-0" value="130">Europe</option>
	<option class="level-0" value="137">Evènement</option>
	<option class="level-0" value="554">Faits divers</option>
	<option class="level-0" value="60">Histoire</option>
	<option class="level-0" value="563">Insolite</option>
	<option class="level-0" value="44">Interview</option>
	<option class="level-0" value="134">Monde</option>
	<option class="level-0" value="52">Planète,Environnement &amp; Climat</option>
	<option class="level-0" value="171">Portrait</option>
	<option class="level-0" value="102">Proche &amp; Moyen-Orient</option>
	<option class="level-0" value="57">Publicité</option>
	<option class="level-0" value="45">Reportage</option>
	<option class="level-0" value="68">Santé</option>
	<option class="level-0" value="46">Sciences &amp; HighTech</option>
	<option class="level-0" value="37">Société</option>
	<option class="level-0" value="35">Sports</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="widget covernews-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archives des articles</span></h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archives des articles</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='http://ain-oulmene.com/2021/08/'> août 2021 </option>
	<option value='http://ain-oulmene.com/2021/07/'> juillet 2021 </option>
	<option value='http://ain-oulmene.com/2021/06/'> juin 2021 </option>
	<option value='http://ain-oulmene.com/2021/05/'> mai 2021 </option>
	<option value='http://ain-oulmene.com/2021/04/'> avril 2021 </option>
	<option value='http://ain-oulmene.com/2021/03/'> mars 2021 </option>
	<option value='http://ain-oulmene.com/2021/02/'> février 2021 </option>
	<option value='http://ain-oulmene.com/2021/01/'> janvier 2021 </option>
	<option value='http://ain-oulmene.com/2020/12/'> décembre 2020 </option>
	<option value='http://ain-oulmene.com/2020/11/'> novembre 2020 </option>
	<option value='http://ain-oulmene.com/2020/10/'> octobre 2020 </option>
	<option value='http://ain-oulmene.com/2020/09/'> septembre 2020 </option>
	<option value='http://ain-oulmene.com/2020/08/'> août 2020 </option>
	<option value='http://ain-oulmene.com/2020/07/'> juillet 2020 </option>
	<option value='http://ain-oulmene.com/2020/06/'> juin 2020 </option>
	<option value='http://ain-oulmene.com/2020/05/'> mai 2020 </option>
	<option value='http://ain-oulmene.com/2020/04/'> avril 2020 </option>
	<option value='http://ain-oulmene.com/2020/03/'> mars 2020 </option>
	<option value='http://ain-oulmene.com/2020/02/'> février 2020 </option>
	<option value='http://ain-oulmene.com/2020/01/'> janvier 2020 </option>
	<option value='http://ain-oulmene.com/2019/11/'> novembre 2019 </option>
	<option value='http://ain-oulmene.com/2019/10/'> octobre 2019 </option>
	<option value='http://ain-oulmene.com/2019/09/'> septembre 2019 </option>
	<option value='http://ain-oulmene.com/2019/08/'> août 2019 </option>
	<option value='http://ain-oulmene.com/2019/07/'> juillet 2019 </option>
	<option value='http://ain-oulmene.com/2019/06/'> juin 2019 </option>
	<option value='http://ain-oulmene.com/2019/05/'> mai 2019 </option>
	<option value='http://ain-oulmene.com/2019/04/'> avril 2019 </option>
	<option value='http://ain-oulmene.com/2019/03/'> mars 2019 </option>
	<option value='http://ain-oulmene.com/2019/02/'> février 2019 </option>
	<option value='http://ain-oulmene.com/2019/01/'> janvier 2019 </option>
	<option value='http://ain-oulmene.com/2018/12/'> décembre 2018 </option>
	<option value='http://ain-oulmene.com/2018/11/'> novembre 2018 </option>
	<option value='http://ain-oulmene.com/2018/10/'> octobre 2018 </option>
	<option value='http://ain-oulmene.com/2018/09/'> septembre 2018 </option>
	<option value='http://ain-oulmene.com/2018/08/'> août 2018 </option>
	<option value='http://ain-oulmene.com/2018/07/'> juillet 2018 </option>
	<option value='http://ain-oulmene.com/2018/06/'> juin 2018 </option>
	<option value='http://ain-oulmene.com/2018/05/'> mai 2018 </option>
	<option value='http://ain-oulmene.com/2018/04/'> avril 2018 </option>
	<option value='http://ain-oulmene.com/2018/03/'> mars 2018 </option>
	<option value='http://ain-oulmene.com/2018/02/'> février 2018 </option>
	<option value='http://ain-oulmene.com/2018/01/'> janvier 2018 </option>
	<option value='http://ain-oulmene.com/2017/12/'> décembre 2017 </option>
	<option value='http://ain-oulmene.com/2017/11/'> novembre 2017 </option>
	<option value='http://ain-oulmene.com/2017/10/'> octobre 2017 </option>
	<option value='http://ain-oulmene.com/2017/09/'> septembre 2017 </option>
	<option value='http://ain-oulmene.com/2017/08/'> août 2017 </option>
	<option value='http://ain-oulmene.com/2017/07/'> juillet 2017 </option>
	<option value='http://ain-oulmene.com/2017/06/'> juin 2017 </option>
	<option value='http://ain-oulmene.com/2017/05/'> mai 2017 </option>
	<option value='http://ain-oulmene.com/2017/04/'> avril 2017 </option>
	<option value='http://ain-oulmene.com/2017/03/'> mars 2017 </option>
	<option value='http://ain-oulmene.com/2017/02/'> février 2017 </option>
	<option value='http://ain-oulmene.com/2017/01/'> janvier 2017 </option>
	<option value='http://ain-oulmene.com/2016/12/'> décembre 2016 </option>
	<option value='http://ain-oulmene.com/2016/11/'> novembre 2016 </option>
	<option value='http://ain-oulmene.com/2016/10/'> octobre 2016 </option>
	<option value='http://ain-oulmene.com/2016/09/'> septembre 2016 </option>
	<option value='http://ain-oulmene.com/2016/08/'> août 2016 </option>
	<option value='http://ain-oulmene.com/2016/07/'> juillet 2016 </option>
	<option value='http://ain-oulmene.com/2016/06/'> juin 2016 </option>
	<option value='http://ain-oulmene.com/2016/05/'> mai 2016 </option>
	<option value='http://ain-oulmene.com/2016/04/'> avril 2016 </option>
	<option value='http://ain-oulmene.com/2016/03/'> mars 2016 </option>
	<option value='http://ain-oulmene.com/2016/02/'> février 2016 </option>
	<option value='http://ain-oulmene.com/2016/01/'> janvier 2016 </option>
	<option value='http://ain-oulmene.com/2015/12/'> décembre 2015 </option>
	<option value='http://ain-oulmene.com/2015/11/'> novembre 2015 </option>
	<option value='http://ain-oulmene.com/2015/10/'> octobre 2015 </option>
	<option value='http://ain-oulmene.com/2015/09/'> septembre 2015 </option>
	<option value='http://ain-oulmene.com/2015/08/'> août 2015 </option>
	<option value='http://ain-oulmene.com/2015/07/'> juillet 2015 </option>
	<option value='http://ain-oulmene.com/2015/06/'> juin 2015 </option>
	<option value='http://ain-oulmene.com/2015/05/'> mai 2015 </option>
	<option value='http://ain-oulmene.com/2015/04/'> avril 2015 </option>
	<option value='http://ain-oulmene.com/2015/03/'> mars 2015 </option>
	<option value='http://ain-oulmene.com/2015/02/'> février 2015 </option>
	<option value='http://ain-oulmene.com/2015/01/'> janvier 2015 </option>
	<option value='http://ain-oulmene.com/2014/12/'> décembre 2014 </option>
	<option value='http://ain-oulmene.com/2014/11/'> novembre 2014 </option>
	<option value='http://ain-oulmene.com/2014/10/'> octobre 2014 </option>
	<option value='http://ain-oulmene.com/2014/09/'> septembre 2014 </option>
	<option value='http://ain-oulmene.com/2014/08/'> août 2014 </option>
	<option value='http://ain-oulmene.com/2014/07/'> juillet 2014 </option>
	<option value='http://ain-oulmene.com/2014/06/'> juin 2014 </option>
	<option value='http://ain-oulmene.com/2014/05/'> mai 2014 </option>
	<option value='http://ain-oulmene.com/2014/04/'> avril 2014 </option>
	<option value='http://ain-oulmene.com/2014/03/'> mars 2014 </option>
	<option value='http://ain-oulmene.com/2014/02/'> février 2014 </option>
	<option value='http://ain-oulmene.com/2014/01/'> janvier 2014 </option>
	<option value='http://ain-oulmene.com/2013/12/'> décembre 2013 </option>
	<option value='http://ain-oulmene.com/2013/11/'> novembre 2013 </option>
	<option value='http://ain-oulmene.com/2013/10/'> octobre 2013 </option>
	<option value='http://ain-oulmene.com/2013/09/'> septembre 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></aside><!-- #secondary -->
            </div>


</div>


<footer class="site-footer">
            <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="media_video-3" class="widget covernews-widget widget_media_video"><h2 class="widget-title widget-title-1"><span class="header-after">El Anka,Le Maître du Chaâbi</span></h2><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-21138-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=Jnv25zw3_s0&#038;pbjreload=10&#038;_=1" /><a href="https://www.youtube.com/watch?v=Jnv25zw3_s0&#038;pbjreload=10">https://www.youtube.com/watch?v=Jnv25zw3_s0&#038;pbjreload=10</a></video></div></div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="media_video-4" class="widget covernews-widget widget_media_video"><h2 class="widget-title widget-title-1"><span class="header-after">Idir,Icône de la chanson kabyle</span></h2><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-21138-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=8NvdQg_QL9Y&#038;_=2" /><a href="https://www.youtube.com/watch?v=8NvdQg_QL9Y">https://www.youtube.com/watch?v=8NvdQg_QL9Y</a></video></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area">
                                    <div id="media_video-2" class="widget covernews-widget widget_media_video"><h2 class="widget-title widget-title-1"><span class="header-after">Dahmane El Harrachi,Auteur-compositeur &#038; interprète du Chaâbi</span></h2><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-21138-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?time_continue=7&#038;v=7dHaGKkO4AA&#038;_=3" /><a href="https://www.youtube.com/watch?time_continue=7&#038;v=7dHaGKkO4AA">https://www.youtube.com/watch?time_continue=7&#038;v=7dHaGKkO4AA</a></video></div></div>                                </section>
                            </div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright Tous Droits Réservés All Rights Reserved 2013-2021,Les Nouvelles de Ain Oulmène par AM                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<link rel='stylesheet' id='mediaelement-css'  href='http://ain-oulmene.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://ain-oulmene.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/ain-oulmene.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/themes/covernews/js/navigation.js?ver=20151215' id='covernews-navigation-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215' id='covernews-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.8' id='slick-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.8' id='bootstrap-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8' id='matchheight-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.8' id='marquee-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/themes/covernews/assets/script.js?ver=5.8' id='covernews-script-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.8' id='covernews-fixed-header-script-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer type='text/javascript' src='http://ain-oulmene.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://ain-oulmene.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

</body>
</html>
