<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>4 mois de retard de paiement des salaires des employés de MHP ex SNLB de Ain Oulmène &#8211; Les Nouvelles de Ain Oulmène</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Les Nouvelles de Ain Oulmène &raquo; Flux" href="https://ain-oulmene.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Nouvelles de Ain Oulmène &raquo; Flux des commentaires" href="https://ain-oulmene.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Nouvelles de Ain Oulmène &raquo; 4 mois de retard de paiement des salaires des employés de MHP ex SNLB de Ain Oulmène Flux des commentaires" href="https://ain-oulmene.com/4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ain-oulmene.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ain-oulmene.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ain-oulmene.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://ain-oulmene.com/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newses-fonts-css'  href='//fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%7CPoppins%3A400%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ain-oulmene.com/wp-content/themes/newses/css/bootstrap.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newses-style-css'  href='https://ain-oulmene.com/wp-content/themes/newses/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newses-default-css'  href='https://ain-oulmene.com/wp-content/themes/newses/css/colors/default.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ain-oulmene.com/wp-content/themes/newses/css/font-awesome.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://ain-oulmene.com/wp-content/themes/newses/css/jquery.smartmenus.bootstrap.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='newses-swiper.min-css'  href='https://ain-oulmene.com/wp-content/themes/newses/css/swiper.min.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://ain-oulmene.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.9' id='awpa-custom-bg-scripts-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/themes/newses/js/navigation.js?ver=5.9' id='newses-navigation-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/themes/newses/js/bootstrap.js?ver=5.9' id='bootstrap-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/themes/newses/js/jquery.marquee.js?ver=5.9' id='newses-marquee-js-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/themes/newses/js/swiper.min.js?ver=5.9' id='newses-swiper.min.js-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/themes/newses/js/jquery.smartmenus.js?ver=5.9' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/themes/newses/js/bootstrap-smartmenus.js?ver=5.9' id='bootstrap-smartmenus-js-js'></script>
<link rel="https://api.w.org/" href="https://ain-oulmene.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ain-oulmene.com/wp-json/wp/v2/posts/21840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ain-oulmene.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ain-oulmene.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://ain-oulmene.com/4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene/" />
<link rel='shortlink' href='https://ain-oulmene.com/?p=21840' />
<link rel="alternate" type="application/json+oembed" href="https://ain-oulmene.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fain-oulmene.com%2F4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ain-oulmene.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fain-oulmene.com%2F4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene%2F&#038;format=xml" />
<link rel="pingback" href="https://ain-oulmene.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>        <style type="text/css">
            

            body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #89a4bf;
            }
            
            .site-branding-text .site-title a {
                font-size: 45px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding-text .site-title a {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding-text .site-title a {
                    font-size: 32px;

                }
            }

            
            


        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://ain-oulmene.com/wp-content/uploads/2020/03/cropped-Favicon-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ain-oulmene.com/wp-content/uploads/2020/03/cropped-Favicon-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ain-oulmene.com/wp-content/uploads/2020/03/cropped-Favicon-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ain-oulmene.com/wp-content/uploads/2020/03/cropped-Favicon-5-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-21840 single-format-standard custom-background wide" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
    <!--wrapper-->
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->
            <div class="mg-head-detail d-none d-md-block">
      <div class="container">
        <div class="row align-items-center">
                        <div class="col-md-6 col-xs-12 col-sm-6">
                <ul class="info-left">
                            <li><i class="fa fa-calendar ml-3"></i>sam. Jan 29th, 2022             <span id="time" class="time"></span>
                    </li>                        
                    </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><span class="icon-soci facebook"><a  target="_blank" href="https://fr-fr.facebook.com/NewsAinOulmene/"><i class="fa fa-facebook"></i></a></span> </li>
                                            <li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/home"><i class="fa fa-twitter"></i></a></span></li>
                                            <li><span class="icon-soci instagram"><a target="_blank"  href="https://www.instagram.com/les_nouvelles_de_ain_oulmene/"><i class="fa fa-instagram"></i></a></span></li>
                                            <li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/user/villagedecolbert"><i class="fa fa-youtube"></i></a></span></li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://ain-oulmene.com/wp-content/uploads/cropped-Ain-Oulmene.jpg" );'>
                        <div class="overlay">
              <div class="inner" >
                <div class="container">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-4 text-center-xs">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://ain-oulmene.com/" rel="home">Les Nouvelles de Ain Oulmène</a></h1>
                                <p class="site-description">S&#039;informer &amp; Découvrir</p>
                                </div>
                                                          </div>
                                       <div class="col-md-8 text-center-xs">
                                    <!--== Top Tags ==-->
                  <div class="mg-tpt-tag-area">
                                 
                  </div>
            <!-- Trending line END -->
                  
                </div>
            
                        </div>
                    </div>
                </div>
                </div>
              </div>
          </div>
            <div class="mg-menu-full">
                <nav class="navbar navbar-expand-lg navbar-wp">
                    <div class="container">
                        <!-- Right nav -->
                    <div class="m-header align-items-center">
                        <a class="mobilehomebtn" href="https://ain-oulmene.com"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler collapsed mr-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <span class="my-1 mx-2 close">X</span>
                          <span class="navbar-toggler-icon"></span>
                        </button>
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fa fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://ain-oulmene.com/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Search" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                                                <a  target="_blank" href="#" class="btn-theme px-3 mr-2">
                            <i class="fa fa-television"></i></a>
                                            </div>
                    <!-- /Right nav -->
                    <!-- Navigation -->
                    <div class="collapse navbar-collapse" id="navbar-wp">
                        
                            <ul id="menu-sous-menu" class="nav navbar-nav mr-auto"><li class="active home"><a class="nav-link homebtn" title="Home" href="https://ain-oulmene.com"><span class='fa fa-home'></span></a></li><li id="menu-item-1517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1517 dropdown"><a class="nav-link" title="Actualités" href="https://ain-oulmene.com/category/actualites/" data-toggle="dropdown" class="dropdown-toggle">Actualités </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-1518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1518"><a class="dropdown-item" title="Afrique" href="https://ain-oulmene.com/category/afrique/">Afrique</a></li>
	<li id="menu-item-1520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1520"><a class="dropdown-item" title="Proche &amp; Moyen-Orient" href="https://ain-oulmene.com/category/proche-orient/">Proche &amp; Moyen-Orient</a></li>
	<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a class="dropdown-item" title="Amérique du Sud" href="https://ain-oulmene.com/category/amerique-du-sud/">Amérique du Sud</a></li>
	<li id="menu-item-2132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a class="dropdown-item" title="Europe" href="https://ain-oulmene.com/category/europe/">Europe</a></li>
	<li id="menu-item-2130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a class="dropdown-item" title="Amérique du Nord" href="https://ain-oulmene.com/category/amerique-du-nord/">Amérique du Nord</a></li>
	<li id="menu-item-1519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1519"><a class="dropdown-item" title="Asie-Pacifique" href="https://ain-oulmene.com/category/le-reste-du-monde/">Asie-Pacifique</a></li>
</ul>
</li>
<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049 dropdown"><a class="nav-link" title="Culture" href="https://ain-oulmene.com/category/culture/" data-toggle="dropdown" class="dropdown-toggle">Culture </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-19093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19093"><a class="dropdown-item" title="Culture" href="https://ain-oulmene.com/category/culture/">Culture</a></li>
	<li id="menu-item-19092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19092"><a class="dropdown-item" title="Djamila Boupacha,par Pablo Picasso" href="https://ain-oulmene.com/djamila-boupachapar-pablo-picasso/">Djamila Boupacha,par Pablo Picasso</a></li>
	<li id="menu-item-19091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19091"><a class="dropdown-item" title="Hiziyya" href="https://ain-oulmene.com/hiziyya/">Hiziyya</a></li>
</ul>
</li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1169 dropdown"><a class="nav-link" title="Histoire" href="https://ain-oulmene.com/category/histoire/" data-toggle="dropdown" class="dropdown-toggle">Histoire </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-18641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18641"><a class="dropdown-item" title="Histoire" href="https://ain-oulmene.com/category/histoire/">Histoire</a></li>
	<li id="menu-item-803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a class="dropdown-item" title="L’Algérie de l’An 215 à nos Jours" href="https://ain-oulmene.com/lalgerie-de-lan-215-a-nos-jours/">L’Algérie de l’An 215 à nos Jours</a></li>
	<li id="menu-item-19096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19096"><a class="dropdown-item" title="La Kahena, reine berbère" href="https://ain-oulmene.com/la-kahena-reine-berbere/">La Kahena, reine berbère</a></li>
	<li id="menu-item-18207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18207"><a class="dropdown-item" title="Repères Historiques &amp; Géographiques de Ain-Oulmène" href="http://ain-oulmene.com/tout-sur-la-ville/">Repères Historiques &#038; Géographiques de Ain-Oulmène</a></li>
	<li id="menu-item-800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800"><a class="dropdown-item" title="Chouhadas Héros de la Révolution" href="https://ain-oulmene.com/chouhadas-heros-de-la-revolution/">Chouhadas Héros de la Révolution</a></li>
	<li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806"><a class="dropdown-item" title="Déclaration du 1er Novembre 1954" href="https://ain-oulmene.com/declaration-du-1er-novembre-1954/">Déclaration du 1er Novembre 1954</a></li>
	<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805"><a class="dropdown-item" title="Les accords d&#039;Evian" href="https://ain-oulmene.com/les-accords-devian/">Les accords d&rsquo;Evian</a></li>
	<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a class="dropdown-item" title="Emblème &#038; Hymne de l’Algérie" href="https://ain-oulmene.com/embleme-hymne-de-lalgerie/">Emblème &#038; Hymne de l’Algérie</a></li>
	<li id="menu-item-808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-808"><a class="dropdown-item" title="Le Dinar Algérien" href="https://ain-oulmene.com/le-dinar-algerien/">Le Dinar Algérien</a></li>
	<li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a class="dropdown-item" title="Parcours politique de Feu Ferhat Abbas" href="https://ain-oulmene.com/parcours-politique-de-feu-ferhat-abbas/">Parcours politique de Feu Ferhat Abbas</a></li>
	<li id="menu-item-5183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5183 dropdown"><a class="dropdown-item" title="Colbert &#038; La Guerre de Libération" href="https://ain-oulmene.com/colbert-la-guerre-de-liberation/">Colbert &#038; La Guerre de Libération</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-861"><a class="dropdown-item" title="Chahid &amp; Héros Abdelhamid Douhil" href="http://ain-oulmene.com/?page_id=709&#038;preview=true">Chahid &#038; Héros Abdelhamid Douhil</a></li>
		<li id="menu-item-2238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2238"><a class="dropdown-item" title="Chahid &amp; Héros Si Ahmed Kanouni" href="http://ain-oulmene.com/?page_id=717&#038;preview=true">Chahid &#038; Héros Si Ahmed Kanouni</a></li>
		<li id="menu-item-4143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4143"><a class="dropdown-item" title="Photos du camp Ksar Tir" href="http://ain-oulmene.com/le-camp-de-ksar-tir/">Photos du camp Ksar Tir</a></li>
		<li id="menu-item-3905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3905"><a class="dropdown-item" title="Témoignage des massacres du 8 Mai 1945 par M.Med-Lhadi Chérif &quot;Djenadi&quot;" href="http://ain-oulmene.com/wp-content/uploads/2014/01/T%C3%A9moignage-de-M.Med-Lhadi-Ch%C3%A9rif1.pdf">Témoignage des massacres du 8 Mai 1945 par M.Med-Lhadi Chérif « Djenadi »</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3561"><a class="nav-link" title="Blog de la ville de Ain Oulmène" href="http://villagedecolbert.unblog.fr/">Blog de la ville de Ain Oulmène</a></li>
<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a class="nav-link" title="Sport" href="https://ain-oulmene.com/category/sports/">Sport</a></li>
<li id="menu-item-1267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a class="nav-link" title="Société" href="https://ain-oulmene.com/category/societe/">Société</a></li>
<li id="menu-item-1024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1024"><a class="nav-link" title="Economie" href="https://ain-oulmene.com/category/economie/">Economie</a></li>
<li id="menu-item-1261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a class="nav-link" title="Education" href="https://ain-oulmene.com/category/education/">Education</a></li>
<li id="menu-item-19979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19979"><a class="nav-link" title="Musée virtuel de la ville de Ain Oulmène" href="http://museedeainoulmene.unblog.fr/">Musée virtuel de la ville de Ain Oulmène</a></li>
<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a class="nav-link" title="Campus" href="https://ain-oulmene.com/category/espace-etudiant/">Campus</a></li>
<li id="menu-item-4349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4349 dropdown"><a class="nav-link" title="Décès" href="http://ain-oulmene.com/?p=4352" data-toggle="dropdown" class="dropdown-toggle">Décès </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-15438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15438"><a class="dropdown-item" title="Décès" href="http://ain-oulmene.com/carnet-de-deces-2/">Décès</a></li>
	<li id="menu-item-4368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4368"><a class="dropdown-item" title="Remerciements" href="http://ain-oulmene.com/?p=4366">Remerciements</a></li>
</ul>
</li>
<li id="menu-item-2968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2968"><a class="nav-link" title="Reportage" href="https://ain-oulmene.com/category/reportage/">Reportage</a></li>
<li id="menu-item-21399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21399"><a class="nav-link" title="Sci &amp; HT" href="https://ain-oulmene.com/category/multimedia/">Sci &#038; HT</a></li>
<li id="menu-item-7836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a class="nav-link" title="Contact" href="https://ain-oulmene.com/contact/">Contact</a></li>
<li id="menu-item-18278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18278 dropdown"><a class="nav-link" title="Plus" href="https://ain-oulmene.com/category/divers/" data-toggle="dropdown" class="dropdown-toggle">Plus </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-18277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18277"><a class="dropdown-item" title="Planète,Environnement &amp; Climat" href="https://ain-oulmene.com/category/planete/">Planète,Environnement &amp; Climat</a></li>
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1270"><a class="dropdown-item" title="Santé" href="https://ain-oulmene.com/category/sante/">Santé</a></li>
	<li id="menu-item-19232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19232 dropdown"><a class="dropdown-item" title="ARCHIVES BREAKING NEWS 2016-2019" href="https://ain-oulmene.com/category/les-dernieres-nouvelles/">ARCHIVES BREAKING NEWS 2016-2019</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-19228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19228"><a class="dropdown-item" title="Archives 2016 BREAKING NEWS" href="https://ain-oulmene.com/archives-2016-breaking-news/">Archives 2016 BREAKING NEWS</a></li>
		<li id="menu-item-19229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19229"><a class="dropdown-item" title="Archives 2017 BREAKING NEWS" href="https://ain-oulmene.com/archives-2017-breaking-news/">Archives 2017 BREAKING NEWS</a></li>
		<li id="menu-item-19230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19230"><a class="dropdown-item" title="Archives 2018 BREAKING NEWS" href="https://ain-oulmene.com/archives-2018-breaking-news/">Archives 2018 BREAKING NEWS</a></li>
		<li id="menu-item-19231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19231"><a class="dropdown-item" title="Archives 2019 BREAKING NEWS" href="https://ain-oulmene.com/archives-2019-breaking-news/">Archives 2019 BREAKING NEWS</a></li>
	</ul>
</li>
	<li id="menu-item-18281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281"><a class="dropdown-item" title="Faits divers" href="https://ain-oulmene.com/category/faits-divers/">Faits divers</a></li>
	<li id="menu-item-18279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18279"><a class="dropdown-item" title="Evènement" href="https://ain-oulmene.com/category/levenement/">Evènement</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18280"><a class="dropdown-item" title="Interview" href="https://ain-oulmene.com/category/interview/">Interview</a></li>
	<li id="menu-item-19123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19123"><a class="dropdown-item" title="Insolite" href="https://ain-oulmene.com/category/insolite/">Insolite</a></li>
	<li id="menu-item-4342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342"><a class="dropdown-item" title="Le saviez-vous ???" href="https://ain-oulmene.com/le-saviez-vous/">Le saviez-vous ???</a></li>
</ul>
</li>
</ul>                    </div>   
                    <!--/ Navigation -->
                    <!-- Right nav -->
                    <div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fa fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://ain-oulmene.com/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Search" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                                                <a  target="_blank" href="#" class="btn-theme px-3 ml-3 mr-2">
                            <i class="fa fa-television"></i></a>
                                            </div>
                    <!-- /Right nav --> 
                  </div>
                </nav>
            </div>
        </header>
        <div class="clearfix"></div>
        <!--== /Top Tags ==-->
                        <!--== Home Slider ==-->
                <!--==/ Home Slider ==-->
        <!--==================== Newses breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container">
      <!--row-->
      <div class="row">
        <div class="col-md-12">
          <div class="mg-header mb-30">
                                        <div class="mg-blog-category mb-1"> 
                      <a class="newses-categories category-color-1" href="https://ain-oulmene.com/category/economie/" alt="View all posts in Economie"> 
                                 Economie
                             </a>                </div>
                                  <h1 class="title">4 mois de retard de paiement des salaires des employés de MHP ex SNLB de Ain Oulmène</h1>
              <div class="media mg-info-author-block"> 
                                     <a class="mg-author-pic" href="https://ain-oulmene.com/author/villedeainoulmene/"> <img alt='' src='https://secure.gravatar.com/avatar/91a74e7082824c1c5217c1f41c666f40?s=150&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/91a74e7082824c1c5217c1f41c666f40?s=300&#038;d=identicon&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>By</span><a href="https://ain-oulmene.com/author/villedeainoulmene/">AM</a></h4>
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Jan 25, 2022</span>
                                      </div>
                </div>
                          </div>
        </div>
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
                            <article class="small single p-3">
                


<p><span style="font-size: small;"><img class="alignleft size-medium wp-image-16433" src="https://ain-oulmene.com/wp-content/uploads/2018/03/mhp-ex-snlb-enmgp-300x160.jpg" alt="" width="300" height="160" srcset="https://ain-oulmene.com/wp-content/uploads/2018/03/mhp-ex-snlb-enmgp-300x160.jpg 300w, https://ain-oulmene.com/wp-content/uploads/2018/03/mhp-ex-snlb-enmgp-103x55.jpg 103w, https://ain-oulmene.com/wp-content/uploads/2018/03/mhp-ex-snlb-enmgp.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></span></p>
<p><span style="font-size: small;">Décidément, rien ne va plus à la filiale de la menuiserie des hauts plateaux (MHP) issue de la restructuration de l’entreprise ex SNLB (Société nationale du liège et du bois) de Ain-Oulmène sise à 33 kilomètres au Sud de Sétif. </span></p>
<p><span style="font-size: small;">Ce fleuron de la menuiserie générale, qui emploie  prés de 150, sombre dans l’inconnu. </span></p>
<p><strong>Quand le bâtiment va tout va</strong></p>
<p><span style="font-size: small;">Les machines sont presque à l’arrêt,pas de carnet de commande et les employés réclament le versement de 4 mois de salaire . </span></p>
<p><span style="font-size: small;">Cette filiale étranglée par les dettes « improvisées » en 1999 par la tutelle qui se retrouve dans l’incapacité de verser les salaires et peine à recouvrer les créances qu’elles détiennent auprès des entreprises ,des Offices de Promotion et de Gestion Immobilière (OPGI) et des collectivités locales.</span></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title">Les Nouvelles de Ain Oulmène</h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block round">
                <a href="https://ain-oulmene.com/author/villedeainoulmene/"><img alt='' src='https://secure.gravatar.com/avatar/91a74e7082824c1c5217c1f41c666f40?s=150&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/91a74e7082824c1c5217c1f41c666f40?s=300&#038;d=identicon&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://ain-oulmene.com/author/villedeainoulmene/">AM</a>
                </h4>

                                    <p class="awpa-role">administrator</p>
                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://ain-oulmene.com/author/villedeainoulmene/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                    
                                <li class="awpa-facebook-li">
                                    <a href="https://fr-fr.facebook.com/NewsAinOulmene/"
                                       class="awpa-facebook awpa-icon-facebook"></a>
                                </li>
                                                                                
                                <li class="awpa-twitter-li">
                                    <a href="https://twitter.com/i/flow/login"
                                       class="awpa-twitter awpa-icon-twitter"></a>
                                </li>
                                                                                
                                <li class="awpa-instagram-li">
                                    <a href="https://www.instagram.com/les_nouvelles_de_ain_oulmene/"
                                       class="awpa-instagram awpa-icon-instagram"></a>
                                </li>
                                                                                
                                <li class="awpa-youtube-li">
                                    <a href="https://www.youtube.com/user/villagedecolbert"
                                       class="awpa-youtube awpa-icon-youtube"></a>
                                </li>
                                                                                
                                <li class="awpa-website-li">
                                    <a href="http://www.villagedecolbert.unblog.fr"
                                       class="awpa-website awpa-icon-website"></a>
                                </li>
                                                                                                                                                    <li class="awpa-email-li">
                                        <a href="mailto:villedeainoulmene@gmail.com"
                                           class="awpa-email awpa-icon-email"></a>
                                    </li>
                                                                                                        </ul>
                            </div>
        </div>

                                            </div>
                                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://ain-oulmene.com/4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://ain-oulmene.com/4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene/&#038;text=4%20mois%20de%20retard%20de%20paiement%20des%20salaires%20des%20employ%C3%A9s%20de%20MHP%20ex%20SNLB%20de%20Ain%20Oulm%C3%A8ne" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=4%20mois%20de%20retard%20de%20paiement%20des%20salaires%20des%20employés%20de%20MHP%20ex%20SNLB%20de%20Ain%20Oulmène&#038;body=https://ain-oulmene.com/4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://ain-oulmene.com/4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene/&#038;title=4%20mois%20de%20retard%20de%20paiement%20des%20salaires%20des%20employ%C3%A9s%20de%20MHP%20ex%20SNLB%20de%20Ain%20Oulm%C3%A8ne" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://ain-oulmene.com/4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene/&#038;text&#038;title=4%20mois%20de%20retard%20de%20paiement%20des%20salaires%20des%20employ%C3%A9s%20de%20MHP%20ex%20SNLB%20de%20Ain%20Oulm%C3%A8ne" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Publications">
		<h2 class="screen-reader-text">Navigation de l’article</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ain-oulmene.com/ain-oulmenecages-descalier-fermees-par-des-ordures-menageres-et-transformees-en-urinoirs/" rel="prev">Ain Oulmène:Cages d&rsquo;escalier fermées par des ordures ménagères et transformées en urinoirs <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>

              

            </div>
            <div class="clearfix mb-4"></div>
                       <div class="media mg-info-author-block">
                        <a class="mg-author-pic" href="https://ain-oulmene.com/author/villedeainoulmene/"><img alt='' src='https://secure.gravatar.com/avatar/91a74e7082824c1c5217c1f41c666f40?s=150&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/91a74e7082824c1c5217c1f41c666f40?s=300&#038;d=identicon&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                <div class="media-body">
                  <h4 class="media-heading"><a href ="https://ain-oulmene.com/author/villedeainoulmene/">AM</a></h4>
                  <p></p>
                </div>
            </div>
                                      <div class="wd-back">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title st3">
                            <!-- mg-sec-title -->
                                                        <h4><span class="bg">Plus d&#039;articles</span></h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="small-list-post row">
                                <!-- featured_post -->
                                                                                                        <!-- blog -->
                                  <div class="small-post media col-md-6 col-sm-6 col-xs-12">
                                    <div class="img-small-post back-img" style="background-image: url('https://ain-oulmene.com/wp-content/uploads/locaux-commerciaux-en-face-de-la-SONELGAZ-DE-AIN-OULMENE.jpg');">
                                      <a href="https://ain-oulmene.com/ain-oulmenecages-descalier-fermees-par-des-ordures-menageres-et-transformees-en-urinoirs/" class="link-div"></a>
                                    </div>
                                    <div class="small-post-content media-body">
                                                                                  <div class="mg-blog-category"> <a class="newses-categories category-color-1" href="https://ain-oulmene.com/category/economie/" alt="View all posts in Economie"> 
                                 Economie
                             </a>                                          </div>                                         <!-- small-post-content -->
                                        <h5 class="title"><a href="https://ain-oulmene.com/ain-oulmenecages-descalier-fermees-par-des-ordures-menageres-et-transformees-en-urinoirs/" title="Permalink to: Ain Oulmène:Cages d&rsquo;escalier fermées par des ordures ménagères et transformées en urinoirs">
                                              Ain Oulmène:Cages d&rsquo;escalier fermées par des ordures ménagères et transformées en urinoirs</a></h5>
                                        <!-- // title_small_post -->
                                           <div class="mg-blog-meta"> 
                                                                                          <a href="https://ain-oulmene.com/2021/12/">
         									Déc 12, 2021</a></span>
                                                                                        <a href="https://ain-oulmene.com/author/villedeainoulmene/"> <i class="fa fa-user-circle-o"></i> AM</a>
                                             
                                                                                      </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                                                          <!-- blog -->
                                  <div class="small-post media col-md-6 col-sm-6 col-xs-12">
                                    <div class="img-small-post back-img" style="background-image: url('https://ain-oulmene.com/wp-content/uploads/Projet-de-construction-dune-banque-BNAAin-Oulmene15-11-2021.jpg');">
                                      <a href="https://ain-oulmene.com/ain-oulmene-debut-des-travaux-de-construction-du-siege-dune-agence-de-la-banque-nationale-dalgerie-bna/" class="link-div"></a>
                                    </div>
                                    <div class="small-post-content media-body">
                                                                                  <div class="mg-blog-category"> <a class="newses-categories category-color-1" href="https://ain-oulmene.com/category/economie/" alt="View all posts in Economie"> 
                                 Economie
                             </a>                                          </div>                                         <!-- small-post-content -->
                                        <h5 class="title"><a href="https://ain-oulmene.com/ain-oulmene-debut-des-travaux-de-construction-du-siege-dune-agence-de-la-banque-nationale-dalgerie-bna/" title="Permalink to: Ain Oulmène : Début des travaux de construction du siège d’une agence de la banque nationale d’Algérie (BNA)">
                                              Ain Oulmène : Début des travaux de construction du siège d’une agence de la banque nationale d’Algérie (BNA)</a></h5>
                                        <!-- // title_small_post -->
                                           <div class="mg-blog-meta"> 
                                                                                          <a href="https://ain-oulmene.com/2021/11/">
         									Nov 15, 2021</a></span>
                                                                                        <a href="https://ain-oulmene.com/author/villedeainoulmene/"> <i class="fa fa-user-circle-o"></i> AM</a>
                                             
                                                                                      </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                                                          <!-- blog -->
                                  <div class="small-post media col-md-6 col-sm-6 col-xs-12">
                                    <div class="img-small-post back-img" style="background-image: url('https://ain-oulmene.com/wp-content/uploads/Siege-de-la-banque-BADR-Ain-Oulmene01-10-2021.jpg');">
                                      <a href="https://ain-oulmene.com/21519-2/" class="link-div"></a>
                                    </div>
                                    <div class="small-post-content media-body">
                                                                                  <div class="mg-blog-category"> <a class="newses-categories category-color-1" href="https://ain-oulmene.com/category/economie/" alt="View all posts in Economie"> 
                                 Economie
                             </a>                                          </div>                                         <!-- small-post-content -->
                                        <h5 class="title"><a href="https://ain-oulmene.com/21519-2/" title="Permalink to: Ain Oulmène : La banque de l’agriculture et du développement rural (BADR) se dote d’un nouveau siège">
                                              Ain Oulmène : La banque de l’agriculture et du développement rural (BADR) se dote d’un nouveau siège</a></h5>
                                        <!-- // title_small_post -->
                                           <div class="mg-blog-meta"> 
                                                                                          <a href="https://ain-oulmene.com/2021/10/">
         									Oct 1, 2021</a></span>
                                                                                        <a href="https://ain-oulmene.com/author/villedeainoulmene/"> <i class="fa fa-user-circle-o"></i> AM</a>
                                             
                                                                                      </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
          <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://ain-oulmene.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='21840' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="751263d152" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="38"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p></div><!-- #comments -->
      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
	<div id="sidebar-right" class="mg-sidebar">
		<div id="text-5" class="mg-widget widget_text"><div class="mg-wid-title"><h6><span class="bg">BREAKING NEWS</span></h6></div>			<div class="textwidget"><p><marquee direction="left" behavior="scroll" scrollamount="6" style="height:50px;width:320px;background-color:#ffffff;font-family:Cursive;font-size:19pt;color:#ff0c00;border-width:0;border-style:dotted;border-color:#000000; "> Mercredi 26 janvier 2022:Le ministère de la Santé a décidé d’autoriser les pharmacies à effectuer les tests de dépistage antigéniques du Covid-19. </marquee></p>
</div>
		</div><div id="media_image-15" class="mg-widget widget_media_image"><div class="mg-wid-title"><h6><span class="bg">Publicité</span></h6></div><figure style="width: 300px" class="wp-caption alignnone"><img width="300" height="193" src="https://ain-oulmene.com/wp-content/uploads/2021/07/Capture-300x193.jpg" class="image wp-image-20903  attachment-medium size-medium" alt="nouveau Roman &quot;Colbert&quot; d&#039;Abdelouahab HAMMOUDI est disponible à Ain Oulmène , l&#039;Administrateur AM du Blog &quot;Colbert Hier,Ain Oulmène Aujourd’hui&quot; et du site &quot;Les Nouvelles de Ain Oulmène&quot; se chargera de la commande et de la livraison du roman . Il est disponible à la libraire Fennec Book au Park Mall de Sétif et disponible également sur AMAZON sur le lien ci-après https://www.amazon.fr/dp/B09B1M3BL7 Prix du Roman : 600,00DA →N’hésitez pas à me contacter aux e-mails ci-après: villagedecolbert@yahoo.fr villagedecolbert@gmail.com villedeainoulmene@gmail.com" loading="lazy" style="max-width: 100%; height: auto;" title="Publicité" srcset="https://ain-oulmene.com/wp-content/uploads/2021/07/Capture-300x193.jpg 300w, https://ain-oulmene.com/wp-content/uploads/2021/07/Capture.jpg 581w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Le nouveau Roman "Colbert" d'Abdelouahab HAMMOUDI est disponible à Ain Oulmène , l'Administrateur AM du Blog "Colbert Hier,Ain Oulmène Aujourd’hui" et du site "Les Nouvelles de Ain Oulmène" se chargera de la commande et de la livraison du roman . Il est disponible à la libraire Fennec Book au Park Mall de Sétif et disponible également sur AMAZON sur le lien ci-après https://www.amazon.fr/dp/B09B1M3BL7 Prix du Roman : 600,00DA →N’hésitez pas à me contacter aux e-mails ci-après:   villagedecolbert@yahoo.fr,villagedecolbert@gmail.com et   villedeainoulmene@gmail.com
</figcaption></figure></div><div id="linkcat-491" class="mg-widget widget_links"><div class="mg-wid-title"><h6><span class="bg">Algérie Services</span></h6></div>
	<ul class='xoxo blogroll'>
<li><a href="https://eccp.poste.dz/">*** Consultez votre compte CCP ***</a></li>
<li><a href="http://www.interieur.gov.dz/index.php/fr/component/annuaire/index.php?w=19&#038;d=1928&#038;c=680&#038;view=search">Annuaire des collectivités locales</a></li>
<li><a href="https://edcarte.poste.dz/fr/order_card.php">Commandez votre carte EDAHABIA</a></li>
<li><a href="https://ecare.algerietelecom.dz/ecare/subscriber/loginInit?isAT=1">Consulter votre quittance téléphonique &amp; Recharger votre compte ADSL,4G LTE</a></li>
<li><a href="https://ebank.cnepbanque.dz/Account/LogOn?ReturnUrl=%2f">Consultez votre compte CNEP</a></li>
<li><a href="https://ccpnet.poste.dz/">Demande d&#039;Ouverture d&#039;un Compte Courant Postal (CCP)</a></li>
<li><a href="https://passeport.interieur.gov.dz/fr/demandecnibe_fr/demande">Demande de passeport et CNI biométriques</a></li>
<li><a href="https://nifenligne.mfdgi.gov.dz/PM/FormulaireMorale.asp?cas=1">Demande du N°d&#039;Identification Fiscal</a></li>
<li><a href="https://demande12s.interieur.gov.dz/fr/default.aspx">Demander un acte de naissance S 12</a></li>
<li><a href="https://www.sonelgaz.dz/">Electricité &amp; Gaz</a></li>
<li><a href="https://www.mjustice.dz/?p=casier&#038;k=1">Extraire le casier judiciaire gratuitement par internet</a></li>
<li><a href="https://meteo.dz">Météo Algérie</a></li>
<li><a href="https://e-paiement.mobilis.dz/">Paiement en ligne de Mobilis</a></li>
<li><a href="http://protectioncivile.dz">Protection civile</a></li>

	</ul>
</div>
<div id="linkcat-564" class="mg-widget widget_links"><div class="mg-wid-title"><h6><span class="bg">Covid-19</span></h6></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.sante.gov.dz/prevention/1067-inscription-pour-vaccination-covid-19-en-ligne.html">Inscription à la vaccination anti-Covid-19</a></li>
<li><a href="https://www.worldometers.info/coronavirus/">SUIVRE EN TEMPS REEL LA PROPAGATION DU COVID-19 EN ALGERIE &amp; DANS LE MONDE</a></li>

	</ul>
</div>
<div id="media_image-14" class="mg-widget widget_media_image"><figure style="width: 226px" class="wp-caption alignnone"><a href="http://villagedecolbert.i.v.f.unblog.fr/files/2020/03/89438394_1561313920713336_633095805976182784_o1.jpg"><img width="226" height="300" src="https://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus-226x300.jpg" class="image wp-image-19875  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus-226x300.jpg 226w, https://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus-772x1024.jpg 772w, https://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus-768x1018.jpg 768w, https://ain-oulmene.com/wp-content/uploads/2020/07/Comment-se-protéger-contre-la-propagation-du-Coronavirus.jpg 1000w" sizes="(max-width: 226px) 100vw, 226px" /></a><figcaption class="wp-caption-text">Pour empêcher la propagation de la COVID-19, 
Portez un masque
Lavez-vous les mains
Respectez la distanciation physique
Même vaccinés, il faut continuer à appliquer les gestes barrières.</figcaption></figure></div><div id="custom_html-6" class="widget_text mg-widget widget_custom_html"><div class="mg-wid-title"><h6><span class="bg">La Météo Chez toi</span></h6></div><div class="textwidget custom-html-widget"><!-- weather widget start --><div id="m-booked-weather-bl250-46264"> <div class="booked-wzs-250-175 weather-customize" style="background-color:#137AE9;width:297px;" id="width1"> <div class="booked-wzs-250-175_in"> <div class="booked-wzs-250-175-data"> <div class="booked-wzs-250-175-left-img wrz-18"> <a target="_blank" href="https://www.booked.net/" rel="noopener"> <img src="//s.bookcdn.com/images/letter/logo.gif" alt="Booked.net" /> </a> </div> <div class="booked-wzs-250-175-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>12</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d">H: <span class="plus">+</span>13&deg;</div> <div class="booked-wzs-day-n">L: <span class="plus">+</span>9&deg;</div> </div> </div> <div class="booked-wzs-250-175-info"> <div class="booked-wzs-250-175-city smolest">&#39;Ain Oulmene </div> <div class="booked-wzs-250-175-date">Lundi, 12 Octobre</div> <div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Prévisions sur 7 jours</span> </div> </div> </div> </div> <a target="_blank" href="https://hotelmix.fr/weather/39;ain-oulmene-w338447" rel="noopener"> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"> <tr> <td>Mar.</td> <td>Mer.</td> <td>Jeu.</td> <td>Ven.</td> <td>Sam.</td> <td>Dim.</td> </tr> <tr> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-03"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> <td class="week-day-val"><span class="plus">+</span>19&deg;</td> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> <td class="week-day-val"><span class="plus">+</span>15&deg;</td> <td class="week-day-val"><span class="plus">+</span>18&deg;</td> <td class="week-day-val"><span class="plus">+</span>19&deg;</td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>7&deg;</td> <td class="week-day-val"><span class="plus">+</span>10&deg;</td> <td class="week-day-val"><span class="plus">+</span>10&deg;</td> <td class="week-day-val"><span class="plus">+</span>7&deg;</td> <td class="week-day-val"><span class="plus">+</span>9&deg;</td> <td class="week-day-val"><span class="plus">+</span>11&deg;</td> </tr> </table> </a> </div></div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-46264'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=w338447&type=3&scode=2&ltid=3458&domid=581&anc_id=4883&cmetric=1&wlangID=3&color=137AE9&wwidth=297&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></div><div id="linkcat-493" class="mg-widget widget_links"><div class="mg-wid-title"><h6><span class="bg">Liens utiles</span></h6></div>
	<ul class='xoxo blogroll'>
<li><a href="http://www.concours-fonction-publique.gov.dz/fr/rechercheav.asp">Concours de la Fonction Publique</a></li>
<li><a href="https://etatcivil.interieur.gov.dz/ActeDeces/">Demande d&#039;acte de décès</a></li>
<li><a href="https://etatcivil.interieur.gov.dz/ActeMariage/">Demande d&#039;acte de mariage</a></li>
<li><a href="https://etatcivil.interieur.gov.dz/ActeNaissance/">Demande d&#039;acte de naissance</a></li>
<li><a href="https://www.formalite-acte-de-naissance.org/">Demande d&#039;acte de naissance français depuis l’Algérie</a></li>
<li><a href="https://ar-ar.facebook.com/Direction.Education.Setif/">Direction de l&#039;Education de Sétif</a></li>
<li><a href="http://onec.dz">Inscription à la 5ème ex 6ème</a></li>
<li><a href="http://bac.onec.dz%20">Inscription au Bac</a></li>
<li><a href="http://bem.onec.dz%20">Inscription au BEM</a></li>
<li><a href="http://onec.dz">ONEC</a></li>
<li><a href="http://onefd.edu.dz">ONEFD</a></li>
<li><a href="https://elhanaa.cnas.dz">Téléchargez l&#039;attestation d&#039;affiliation CNAS</a></li>
<li><a href="https://www.univ-setif.dz/">Université Ferhat Abbas Sétif</a></li>
<li><a href="https://www.univ-setif2.dz/index.php?lang=fr">Université Med Lamine Debaghine Sétif</a></li>

	</ul>
</div>
<div id="recent-comments-6" class="mg-widget widget_recent_comments"><div class="mg-wid-title"><h6><span class="bg">Commentaires récents</span></h6></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.villagedecolbert.unblog.fr' rel='external nofollow ugc' class='url'>AM à Boumakhla younes</a></span> dans <a href="https://ain-oulmene.com/le-camp-de-ksar-tir/#comment-28395">Photos du camp de Ksar El Abtal ex Ksar-Tir</a></li><li class="recentcomments"><span class="comment-author-link">Boumakhla younes</span> dans <a href="https://ain-oulmene.com/le-camp-de-ksar-tir/#comment-28394">Photos du camp de Ksar El Abtal ex Ksar-Tir</a></li></ul></div><div id="categories-3" class="mg-widget widget_categories"><div class="mg-wid-title"><h6><span class="bg">Catégories</span></h6></div><form action="https://ain-oulmene.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="1">Actualités</option>
	<option class="level-0" value="101">Afrique</option>
	<option class="level-0" value="131">Amérique du Nord</option>
	<option class="level-0" value="132">Amérique du Sud</option>
	<option class="level-0" value="100">Asie-Pacifique</option>
	<option class="level-0" value="51">Campus</option>
	<option class="level-0" value="139">Carnet de décès</option>
	<option class="level-0" value="54">Contribution,Débats &amp; Idées</option>
	<option class="level-0" value="39">Culture</option>
	<option class="level-0" value="43">Economie</option>
	<option class="level-0" value="50">Education</option>
	<option class="level-0" value="130">Europe</option>
	<option class="level-0" value="137">Evènement</option>
	<option class="level-0" value="554">Faits divers</option>
	<option class="level-0" value="60">Histoire</option>
	<option class="level-0" value="563">Insolite</option>
	<option class="level-0" value="44">Interview</option>
	<option class="level-0" value="134">Monde</option>
	<option class="level-0" value="52">Planète,Environnement &amp; Climat</option>
	<option class="level-0" value="171">Portrait</option>
	<option class="level-0" value="102">Proche &amp; Moyen-Orient</option>
	<option class="level-0" value="57">Publicité</option>
	<option class="level-0" value="45">Reportage</option>
	<option class="level-0" value="68">Santé</option>
	<option class="level-0" value="46">Sciences &amp; HighTech</option>
	<option class="level-0" value="37">Société</option>
	<option class="level-0" value="35">Sports</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>
		<div id="recent-posts-2" class="mg-widget widget_recent_entries">
		<div class="mg-wid-title"><h6><span class="bg">Articles récents</span></h6></div>
		<ul>
											<li>
					<a href="https://ain-oulmene.com/breaking-news/">BREAKING NEWS</a>
									</li>
											<li>
					<a href="https://ain-oulmene.com/4-mois-de-retard-de-paiement-des-salaires-des-employes-de-mhp-ex-snlb-de-ain-oulmene/" aria-current="page">4 mois de retard de paiement des salaires des employés de MHP ex SNLB de Ain Oulmène</a>
									</li>
											<li>
					<a href="https://ain-oulmene.com/ain-oulmenecages-descalier-fermees-par-des-ordures-menageres-et-transformees-en-urinoirs/">Ain Oulmène:Cages d&rsquo;escalier fermées par des ordures ménagères et transformées en urinoirs</a>
									</li>
											<li>
					<a href="https://ain-oulmene.com/ain-oulmene-a-quand-la-fibre-optique-et-une-bonne-connexion-mobile/">Ain Oulmène : A quand la fibre optique et une bonne connexion mobile ???</a>
									</li>
											<li>
					<a href="https://ain-oulmene.com/grosses-perturbations-dans-la-connexion-internet-a-ain-oulmene-depuis-pres-dune-semaine/">Grosses perturbations dans la connexion internet à Ain Oulmène depuis près d&rsquo;une semaine</a>
									</li>
											<li>
					<a href="https://ain-oulmene.com/ain-oulmene-debut-des-travaux-de-construction-du-siege-dune-agence-de-la-banque-nationale-dalgerie-bna/">Ain Oulmène : Début des travaux de construction du siège d’une agence de la banque nationale d’Algérie (BNA)</a>
									</li>
											<li>
					<a href="https://ain-oulmene.com/ain-oulmenemanque-flagrant-dentretien-dans-les-etablissements-scolaires/">Ain Oulmène:Manque flagrant d&rsquo;entretien dans les établissements scolaires</a>
									</li>
											<li>
					<a href="https://ain-oulmene.com/lancement-des-travaux-de-realisation-dun-nouveau-pont-sur-loued-mythique-dechatt-ain-oulmene/">Lancement des travaux de réalisation d’un nouveau pont sur l&rsquo;Oued mythique d’Echatt (Ain Oulmène)</a>
									</li>
											<li>
					<a href="https://ain-oulmene.com/djamila-debeche-1915-2010-premiere-journaliste-feministe-dalgerie/">Djamila Debèche (1915-2010), première journaliste féministe d’Algérie</a>
									</li>
					</ul>

		</div><div id="search-2" class="mg-widget widget_search"><div class="mg-wid-title"><h6><span class="bg">Recherche</span></h6></div><form role="search" method="get" id="searchform" action="https://ain-oulmene.com/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Search" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form></div><div id="text-2" class="mg-widget widget_text"><div class="mg-wid-title"><h6><span class="bg">Copyright</span></h6></div>			<div class="textwidget"><p>Tous Droits Réservés All Rights Reserved 2013-2021,Les Nouvelles de Ain Oulmène par AM</p>
</div>
		</div><div id="archives-3" class="mg-widget widget_archive"><div class="mg-wid-title"><h6><span class="bg">Archives des articles</span></h6></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives des articles</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://ain-oulmene.com/2022/01/'> janvier 2022 </option>
	<option value='https://ain-oulmene.com/2021/12/'> décembre 2021 </option>
	<option value='https://ain-oulmene.com/2021/11/'> novembre 2021 </option>
	<option value='https://ain-oulmene.com/2021/10/'> octobre 2021 </option>
	<option value='https://ain-oulmene.com/2021/09/'> septembre 2021 </option>
	<option value='https://ain-oulmene.com/2021/08/'> août 2021 </option>
	<option value='https://ain-oulmene.com/2021/07/'> juillet 2021 </option>
	<option value='https://ain-oulmene.com/2021/06/'> juin 2021 </option>
	<option value='https://ain-oulmene.com/2021/05/'> mai 2021 </option>
	<option value='https://ain-oulmene.com/2021/04/'> avril 2021 </option>
	<option value='https://ain-oulmene.com/2021/03/'> mars 2021 </option>
	<option value='https://ain-oulmene.com/2021/02/'> février 2021 </option>
	<option value='https://ain-oulmene.com/2021/01/'> janvier 2021 </option>
	<option value='https://ain-oulmene.com/2020/12/'> décembre 2020 </option>
	<option value='https://ain-oulmene.com/2020/11/'> novembre 2020 </option>
	<option value='https://ain-oulmene.com/2020/10/'> octobre 2020 </option>
	<option value='https://ain-oulmene.com/2020/09/'> septembre 2020 </option>
	<option value='https://ain-oulmene.com/2020/08/'> août 2020 </option>
	<option value='https://ain-oulmene.com/2020/07/'> juillet 2020 </option>
	<option value='https://ain-oulmene.com/2020/06/'> juin 2020 </option>
	<option value='https://ain-oulmene.com/2020/05/'> mai 2020 </option>
	<option value='https://ain-oulmene.com/2020/04/'> avril 2020 </option>
	<option value='https://ain-oulmene.com/2020/03/'> mars 2020 </option>
	<option value='https://ain-oulmene.com/2020/02/'> février 2020 </option>
	<option value='https://ain-oulmene.com/2020/01/'> janvier 2020 </option>
	<option value='https://ain-oulmene.com/2019/11/'> novembre 2019 </option>
	<option value='https://ain-oulmene.com/2019/10/'> octobre 2019 </option>
	<option value='https://ain-oulmene.com/2019/09/'> septembre 2019 </option>
	<option value='https://ain-oulmene.com/2019/08/'> août 2019 </option>
	<option value='https://ain-oulmene.com/2019/07/'> juillet 2019 </option>
	<option value='https://ain-oulmene.com/2019/06/'> juin 2019 </option>
	<option value='https://ain-oulmene.com/2019/05/'> mai 2019 </option>
	<option value='https://ain-oulmene.com/2019/04/'> avril 2019 </option>
	<option value='https://ain-oulmene.com/2019/03/'> mars 2019 </option>
	<option value='https://ain-oulmene.com/2019/02/'> février 2019 </option>
	<option value='https://ain-oulmene.com/2019/01/'> janvier 2019 </option>
	<option value='https://ain-oulmene.com/2018/12/'> décembre 2018 </option>
	<option value='https://ain-oulmene.com/2018/11/'> novembre 2018 </option>
	<option value='https://ain-oulmene.com/2018/10/'> octobre 2018 </option>
	<option value='https://ain-oulmene.com/2018/09/'> septembre 2018 </option>
	<option value='https://ain-oulmene.com/2018/08/'> août 2018 </option>
	<option value='https://ain-oulmene.com/2018/07/'> juillet 2018 </option>
	<option value='https://ain-oulmene.com/2018/06/'> juin 2018 </option>
	<option value='https://ain-oulmene.com/2018/05/'> mai 2018 </option>
	<option value='https://ain-oulmene.com/2018/04/'> avril 2018 </option>
	<option value='https://ain-oulmene.com/2018/03/'> mars 2018 </option>
	<option value='https://ain-oulmene.com/2018/02/'> février 2018 </option>
	<option value='https://ain-oulmene.com/2018/01/'> janvier 2018 </option>
	<option value='https://ain-oulmene.com/2017/12/'> décembre 2017 </option>
	<option value='https://ain-oulmene.com/2017/11/'> novembre 2017 </option>
	<option value='https://ain-oulmene.com/2017/10/'> octobre 2017 </option>
	<option value='https://ain-oulmene.com/2017/09/'> septembre 2017 </option>
	<option value='https://ain-oulmene.com/2017/08/'> août 2017 </option>
	<option value='https://ain-oulmene.com/2017/07/'> juillet 2017 </option>
	<option value='https://ain-oulmene.com/2017/06/'> juin 2017 </option>
	<option value='https://ain-oulmene.com/2017/05/'> mai 2017 </option>
	<option value='https://ain-oulmene.com/2017/04/'> avril 2017 </option>
	<option value='https://ain-oulmene.com/2017/03/'> mars 2017 </option>
	<option value='https://ain-oulmene.com/2017/02/'> février 2017 </option>
	<option value='https://ain-oulmene.com/2017/01/'> janvier 2017 </option>
	<option value='https://ain-oulmene.com/2016/12/'> décembre 2016 </option>
	<option value='https://ain-oulmene.com/2016/11/'> novembre 2016 </option>
	<option value='https://ain-oulmene.com/2016/10/'> octobre 2016 </option>
	<option value='https://ain-oulmene.com/2016/09/'> septembre 2016 </option>
	<option value='https://ain-oulmene.com/2016/08/'> août 2016 </option>
	<option value='https://ain-oulmene.com/2016/07/'> juillet 2016 </option>
	<option value='https://ain-oulmene.com/2016/06/'> juin 2016 </option>
	<option value='https://ain-oulmene.com/2016/05/'> mai 2016 </option>
	<option value='https://ain-oulmene.com/2016/04/'> avril 2016 </option>
	<option value='https://ain-oulmene.com/2016/03/'> mars 2016 </option>
	<option value='https://ain-oulmene.com/2016/02/'> février 2016 </option>
	<option value='https://ain-oulmene.com/2016/01/'> janvier 2016 </option>
	<option value='https://ain-oulmene.com/2015/12/'> décembre 2015 </option>
	<option value='https://ain-oulmene.com/2015/11/'> novembre 2015 </option>
	<option value='https://ain-oulmene.com/2015/10/'> octobre 2015 </option>
	<option value='https://ain-oulmene.com/2015/09/'> septembre 2015 </option>
	<option value='https://ain-oulmene.com/2015/08/'> août 2015 </option>
	<option value='https://ain-oulmene.com/2015/07/'> juillet 2015 </option>
	<option value='https://ain-oulmene.com/2015/06/'> juin 2015 </option>
	<option value='https://ain-oulmene.com/2015/05/'> mai 2015 </option>
	<option value='https://ain-oulmene.com/2015/04/'> avril 2015 </option>
	<option value='https://ain-oulmene.com/2015/03/'> mars 2015 </option>
	<option value='https://ain-oulmene.com/2015/02/'> février 2015 </option>
	<option value='https://ain-oulmene.com/2015/01/'> janvier 2015 </option>
	<option value='https://ain-oulmene.com/2014/12/'> décembre 2014 </option>
	<option value='https://ain-oulmene.com/2014/11/'> novembre 2014 </option>
	<option value='https://ain-oulmene.com/2014/10/'> octobre 2014 </option>
	<option value='https://ain-oulmene.com/2014/09/'> septembre 2014 </option>
	<option value='https://ain-oulmene.com/2014/08/'> août 2014 </option>
	<option value='https://ain-oulmene.com/2014/07/'> juillet 2014 </option>
	<option value='https://ain-oulmene.com/2014/06/'> juin 2014 </option>
	<option value='https://ain-oulmene.com/2014/05/'> mai 2014 </option>
	<option value='https://ain-oulmene.com/2014/04/'> avril 2014 </option>
	<option value='https://ain-oulmene.com/2014/03/'> mars 2014 </option>
	<option value='https://ain-oulmene.com/2014/02/'> février 2014 </option>
	<option value='https://ain-oulmene.com/2014/01/'> janvier 2014 </option>
	<option value='https://ain-oulmene.com/2013/12/'> décembre 2013 </option>
	<option value='https://ain-oulmene.com/2013/11/'> novembre 2013 </option>
	<option value='https://ain-oulmene.com/2013/10/'> octobre 2013 </option>
	<option value='https://ain-oulmene.com/2013/09/'> septembre 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div>	</div>
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: #000000;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://ain-oulmene.com/" rel="home">Les Nouvelles de Ain Oulmène</a></h1>
                              <p class="site-description">S&#039;informer &amp; Découvrir</p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <li><span class="icon-soci facebook"><a  target="_blank" href="https://fr-fr.facebook.com/NewsAinOulmene/"><i class="fa fa-facebook"></i></a></span> </li>
                                                                        <li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/NewsAinOulmene"><i class="fa fa-twitter"></i></a></span></li>
                                                                        <li><span class="icon-soci instagram"><a target="_blank"  href="https://www.instagram.com/les_nouvelles_de_ain_oulmene/"><i class="fa fa-instagram"></i></a></span></li>
                                                                        <li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/user/villagedecolbert"><i class="fa fa-youtube"></i></a></span></li>
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Theme: Newses by <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul id="menu-sous-menu-1" class="info-right"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1517 dropdown"><a class="nav-link" title="Actualités" href="https://ain-oulmene.com/category/actualites/" data-toggle="dropdown" class="dropdown-toggle">Actualités </a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1518"><a class="dropdown-item" title="Afrique" href="https://ain-oulmene.com/category/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1520"><a class="dropdown-item" title="Proche &amp; Moyen-Orient" href="https://ain-oulmene.com/category/proche-orient/">Proche &amp; Moyen-Orient</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2131"><a class="dropdown-item" title="Amérique du Sud" href="https://ain-oulmene.com/category/amerique-du-sud/">Amérique du Sud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2132"><a class="dropdown-item" title="Europe" href="https://ain-oulmene.com/category/europe/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2130"><a class="dropdown-item" title="Amérique du Nord" href="https://ain-oulmene.com/category/amerique-du-nord/">Amérique du Nord</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1519"><a class="dropdown-item" title="Asie-Pacifique" href="https://ain-oulmene.com/category/le-reste-du-monde/">Asie-Pacifique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1049 dropdown"><a class="nav-link" title="Culture" href="https://ain-oulmene.com/category/culture/" data-toggle="dropdown" class="dropdown-toggle">Culture </a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19093"><a class="dropdown-item" title="Culture" href="https://ain-oulmene.com/category/culture/">Culture</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19092"><a class="dropdown-item" title="Djamila Boupacha,par Pablo Picasso" href="https://ain-oulmene.com/djamila-boupachapar-pablo-picasso/">Djamila Boupacha,par Pablo Picasso</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19091"><a class="dropdown-item" title="Hiziyya" href="https://ain-oulmene.com/hiziyya/">Hiziyya</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1169 dropdown"><a class="nav-link" title="Histoire" href="https://ain-oulmene.com/category/histoire/" data-toggle="dropdown" class="dropdown-toggle">Histoire </a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18641"><a class="dropdown-item" title="Histoire" href="https://ain-oulmene.com/category/histoire/">Histoire</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-803"><a class="dropdown-item" title="L’Algérie de l’An 215 à nos Jours" href="https://ain-oulmene.com/lalgerie-de-lan-215-a-nos-jours/">L’Algérie de l’An 215 à nos Jours</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19096"><a class="dropdown-item" title="La Kahena, reine berbère" href="https://ain-oulmene.com/la-kahena-reine-berbere/">La Kahena, reine berbère</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18207"><a class="dropdown-item" title="Repères Historiques &amp; Géographiques de Ain-Oulmène" href="http://ain-oulmene.com/tout-sur-la-ville/">Repères Historiques &#038; Géographiques de Ain-Oulmène</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800"><a class="dropdown-item" title="Chouhadas Héros de la Révolution" href="https://ain-oulmene.com/chouhadas-heros-de-la-revolution/">Chouhadas Héros de la Révolution</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-806"><a class="dropdown-item" title="Déclaration du 1er Novembre 1954" href="https://ain-oulmene.com/declaration-du-1er-novembre-1954/">Déclaration du 1er Novembre 1954</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-805"><a class="dropdown-item" title="Les accords d&#039;Evian" href="https://ain-oulmene.com/les-accords-devian/">Les accords d&rsquo;Evian</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-807"><a class="dropdown-item" title="Emblème &#038; Hymne de l’Algérie" href="https://ain-oulmene.com/embleme-hymne-de-lalgerie/">Emblème &#038; Hymne de l’Algérie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-808"><a class="dropdown-item" title="Le Dinar Algérien" href="https://ain-oulmene.com/le-dinar-algerien/">Le Dinar Algérien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a class="dropdown-item" title="Parcours politique de Feu Ferhat Abbas" href="https://ain-oulmene.com/parcours-politique-de-feu-ferhat-abbas/">Parcours politique de Feu Ferhat Abbas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5183 dropdown"><a class="dropdown-item" title="Colbert &#038; La Guerre de Libération" href="https://ain-oulmene.com/colbert-la-guerre-de-liberation/">Colbert &#038; La Guerre de Libération</a>
	<ul role="menu" class=" dropdown-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-861"><a class="dropdown-item" title="Chahid &amp; Héros Abdelhamid Douhil" href="http://ain-oulmene.com/?page_id=709&#038;preview=true">Chahid &#038; Héros Abdelhamid Douhil</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2238"><a class="dropdown-item" title="Chahid &amp; Héros Si Ahmed Kanouni" href="http://ain-oulmene.com/?page_id=717&#038;preview=true">Chahid &#038; Héros Si Ahmed Kanouni</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4143"><a class="dropdown-item" title="Photos du camp Ksar Tir" href="http://ain-oulmene.com/le-camp-de-ksar-tir/">Photos du camp Ksar Tir</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3905"><a class="dropdown-item" title="Témoignage des massacres du 8 Mai 1945 par M.Med-Lhadi Chérif &quot;Djenadi&quot;" href="http://ain-oulmene.com/wp-content/uploads/2014/01/T%C3%A9moignage-de-M.Med-Lhadi-Ch%C3%A9rif1.pdf">Témoignage des massacres du 8 Mai 1945 par M.Med-Lhadi Chérif « Djenadi »</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3561"><a class="nav-link" title="Blog de la ville de Ain Oulmène" href="http://villagedecolbert.unblog.fr/">Blog de la ville de Ain Oulmène</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a class="nav-link" title="Sport" href="https://ain-oulmene.com/category/sports/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1267"><a class="nav-link" title="Société" href="https://ain-oulmene.com/category/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1024"><a class="nav-link" title="Economie" href="https://ain-oulmene.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1261"><a class="nav-link" title="Education" href="https://ain-oulmene.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19979"><a class="nav-link" title="Musée virtuel de la ville de Ain Oulmène" href="http://museedeainoulmene.unblog.fr/">Musée virtuel de la ville de Ain Oulmène</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a class="nav-link" title="Campus" href="https://ain-oulmene.com/category/espace-etudiant/">Campus</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4349 dropdown"><a class="nav-link" title="Décès" href="http://ain-oulmene.com/?p=4352" data-toggle="dropdown" class="dropdown-toggle">Décès </a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15438"><a class="dropdown-item" title="Décès" href="http://ain-oulmene.com/carnet-de-deces-2/">Décès</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4368"><a class="dropdown-item" title="Remerciements" href="http://ain-oulmene.com/?p=4366">Remerciements</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2968"><a class="nav-link" title="Reportage" href="https://ain-oulmene.com/category/reportage/">Reportage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21399"><a class="nav-link" title="Sci &amp; HT" href="https://ain-oulmene.com/category/multimedia/">Sci &#038; HT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a class="nav-link" title="Contact" href="https://ain-oulmene.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18278 dropdown"><a class="nav-link" title="Plus" href="https://ain-oulmene.com/category/divers/" data-toggle="dropdown" class="dropdown-toggle">Plus </a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18277"><a class="dropdown-item" title="Planète,Environnement &amp; Climat" href="https://ain-oulmene.com/category/planete/">Planète,Environnement &amp; Climat</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1270"><a class="dropdown-item" title="Santé" href="https://ain-oulmene.com/category/sante/">Santé</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19232 dropdown"><a class="dropdown-item" title="ARCHIVES BREAKING NEWS 2016-2019" href="https://ain-oulmene.com/category/les-dernieres-nouvelles/">ARCHIVES BREAKING NEWS 2016-2019</a>
	<ul role="menu" class=" dropdown-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19228"><a class="dropdown-item" title="Archives 2016 BREAKING NEWS" href="https://ain-oulmene.com/archives-2016-breaking-news/">Archives 2016 BREAKING NEWS</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19229"><a class="dropdown-item" title="Archives 2017 BREAKING NEWS" href="https://ain-oulmene.com/archives-2017-breaking-news/">Archives 2017 BREAKING NEWS</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19230"><a class="dropdown-item" title="Archives 2018 BREAKING NEWS" href="https://ain-oulmene.com/archives-2018-breaking-news/">Archives 2018 BREAKING NEWS</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19231"><a class="dropdown-item" title="Archives 2019 BREAKING NEWS" href="https://ain-oulmene.com/archives-2019-breaking-news/">Archives 2019 BREAKING NEWS</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281"><a class="dropdown-item" title="Faits divers" href="https://ain-oulmene.com/category/faits-divers/">Faits divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18279"><a class="dropdown-item" title="Evènement" href="https://ain-oulmene.com/category/levenement/">Evènement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18280"><a class="dropdown-item" title="Interview" href="https://ain-oulmene.com/category/interview/">Interview</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19123"><a class="dropdown-item" title="Insolite" href="https://ain-oulmene.com/category/insolite/">Insolite</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4342"><a class="dropdown-item" title="Le saviez-vous ???" href="https://ain-oulmene.com/le-saviez-vous/">Le saviez-vous ???</a></li>
</ul>
</li>
</ul>                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
	<style>
		footer .mg-widget p, footer .site-title a, footer .site-title a:hover , footer .site-description, footer .site-description:hover{
	
			color: #fc3a3a !important;
}

	</style>

<script type='text/javascript' src='https://ain-oulmene.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ain-oulmene.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/themes/newses/js/custom.js?ver=5.9' id='newses-custom-js'></script>
<script type='text/javascript' src='https://ain-oulmene.com/wp-content/themes/newses/js/custom-time.js?ver=5.9' id='newses-custom-time-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script>
jQuery('a,input').bind('focus', function() {
    if(!jQuery(this).closest(".menu-item").length && ( jQuery(window).width() <= 992) ) {
    jQuery('.navbar-collapse').removeClass('show');
}})
</script>
</body>
</html>